<!DOCTYPE html>
<!--[if lt IE 7]> <html lang="en-UK" prefix="og: http://ogp.me/ns#" class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html lang="en-UK" prefix="og: http://ogp.me/ns#" class="no-js lt-ie10 lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>    <html lang="en-UK" prefix="og: http://ogp.me/ns#" class="no-js lt-ie10 lt-ie9"> <![endif]-->
<!--[if IE 9]>    <html lang="en-UK" prefix="og: http://ogp.me/ns#" class="no-js lt-ie10"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en-UK" prefix="og: http://ogp.me/ns#" class="no-ie no-js"> <!--<![endif]-->

<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
	<title>Alex Prager reflects on motherhood and Los Angeles in new show</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">

	<!--[if lte IE 8]><script src="ie8.js" type=text/javascript async="async"></script><![endif]-->

				<script type="text/javascript">(function() {
					var h       = document.getElementsByTagName( 'html' )[ 0 ], c = h.className;
					c           = c.replace( /no-js/, 'js' );
					h.className = c;
				})();</script>
            
<!-- This site is optimized with the Yoast SEO Premium plugin v9.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Now showing at Lehmann Maupin New York, Play The Wind sees photographer and filmmaker Alex Prager reflect on her journey through her theatrical lens"/>
<link rel="canonical" href="https://www.creativereview.co.uk/alex-prager-play-the-wind/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Alex Prager reflects on motherhood and Los Angeles in new show" />
<meta property="og:description" content="Now showing at Lehmann Maupin New York, Play The Wind sees photographer and filmmaker Alex Prager reflect on her journey through her theatrical lens" />
<meta property="og:url" content="https://www.creativereview.co.uk/alex-prager-play-the-wind/" />
<meta property="og:site_name" content="Creative Review" />
<meta property="article:published_time" content="2019-09-27T08:44:46+00:00" />
<meta property="og:image" content="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/09/AP-Play-the-Wind-Film-Still-2-hr.jpg" />
<meta property="og:image:secure_url" content="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/09/AP-Play-the-Wind-Film-Still-2-hr.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1038" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Now showing at Lehmann Maupin New York, Play The Wind sees photographer and filmmaker Alex Prager reflect on her journey through her theatrical lens" />
<meta name="twitter:title" content="Alex Prager reflects on motherhood and Los Angeles in new show" />
<meta name="twitter:image" content="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/09/AP-Play-the-Wind-Film-Still-2-hr.jpg" />
<meta name="twitter:creator" content="@himeganwilliams" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Creative Review &raquo; Feed" href="https://www.creativereview.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Creative Review &raquo; Comments Feed" href="https://www.creativereview.co.uk/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.creativereview.co.uk\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<style>
	.v100-button, [type="checkbox"].v100-checkbox:after, .v100-header, .v100-profile__callout:before { background-color: #000000 !important; }
	[type="radio"].v100-radio:after { border-color: #000000 !important; }
	.v100-card--person .v100-card__title, .v100-menu .current-menu-item, .v100-content__content h1, .v100-content__content h2, .v100-content__content h3, .v100-content__content a, .v100-more-people__title, .v100-profile__title, .v100-profile__callout a:hover { color: #000000 !important; }
	.v100-svg-icon-grid, .v100-svg-icon-back { fill: #000000 !important; }
</style>
<!--[if gt IE 9]><!--><link rel='stylesheet' id='cookie_law_banner-style-css'  href='https://www.creativereview.co.uk/content/plugins/icit-cookie-law/css/style.min.css?ver=-1569401238' type='text/css' media='all' />
<!--<![endif]-->
<!--[if gt IE 9]><!--><link rel='stylesheet' id='prime-css'  href='https://www.creativereview.co.uk/content/themes/creativereview/style.min.css?ver=1568380177-1569401238' type='text/css' media='screen' />
<!--<![endif]-->
<!--[if gt IE 9]><!--><link rel='stylesheet' id='wp-block-library-css'  href='https://www.creativereview.co.uk/wordpress/wp-includes/css/dist/block-library/style.min.css?ver=-1569401251' type='text/css' media='all' />
<!--<![endif]-->
<!--[if gt IE 9]><!--><link rel='stylesheet' id='adtech-css'  href='https://www.creativereview.co.uk/content/themes/creativereview/css/adtech.css?ver=-1569401238' type='text/css' media='all' />
<!--<![endif]-->

		<!-- ADTECH Config -->
		<script src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
		<script>var adtech_vars = {"template":"single-feature","querytype":"post","articleid":139713,"title":"Alex Prager reflects on motherhood and Los Angeles in new show","posttype":"post","type":["creative-inspiration"],"sector":["art","film-and-tv","photography"],"primary-sector":["photography"],"userstatus":"logged out","contentcat":"registered","primary-channel":["art"]};</script>
		<script>adtech_vars['width'] = window.innerWidth</script>
		<script>adtech_vars['height'] = window.innerHeight</script>
        
		<script>if ( window.ADTECH ) ADTECH.config.website = { secure: true, server: "", network: "", kv: adtech_vars || {}, PerformGeoDetection: true, PerformScreenDetection: true, PerformTimezoneDetection: true, PerformFlashDetection: true, PerformRichMediaDetection: true };</script>
        
		<!-- DOUBLECLICK Config -->
		<script async="async" src="//www.googletagservices.com/tag/js/gpt.js"></script>
		<script>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			
			(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
				

				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
			
		</script>
		<script>
			var gptAdSlots = [];
			var mappingMPU;
			var mappingLB;
			var mappingOOP;
			var mappingLBNav;
			googletag.cmd.push(function() {
				mappingMPU	=	googletag.sizeMapping().
								addSize([1190, 0 ], [[300, 250], [300, 600], [300, 1050]]).
								addSize([1000, 0 ], [[300, 250], [300, 600], [300, 1050]]).
								addSize([700, 0 ], [[300, 250], [300, 600]]).
								addSize([320, 0 ], [300, 250]).
								addSize([0, 0 ] , []).
								build();
									
				mappingLB	=	googletag.sizeMapping().
								addSize([1190, 0 ], [[970, 90], [970, 250], [970, 500]]).
								addSize([1000, 0 ], [[970, 90], [970, 250], [970, 500]]).
								addSize([750, 0 ], [[728, 90], [728, 290]]).
								addSize([320, 0 ], [[320, 50], [320, 90], [320, 130], ]).
								addSize([0, 0 ], []).
								addSize([1366, 0], [[970, 90], [970, 250], [970, 500], [1260, 90], [1260, 250], [1260, 500]]).
								build();
									
				mappingOOP	=	googletag.sizeMapping().
								addSize([900, 1 ] , [1,1]).
								addSize([0, 0 ] , []).
								build();
									
				mappingLBNav	=	googletag.sizeMapping().
								addSize([1366, 0], [[970, 90], [1260, 90], , ]).
								addSize([1000, 0 ], [970, 90]).
								addSize([750, 0 ], [728, 90]).
								addSize([320, 0 ], [320, 50]).
								addSize([0, 0 ] , []).
								build();
									
		
				// Define page-level targeting
				googletag.pubads().setTargeting("template","feature");
				googletag.pubads().setTargeting("articleid","139713");
				googletag.pubads().setTargeting("title","Alex Prager reflects on motherhood and L");
				googletag.pubads().setTargeting("posttype","post");
				googletag.pubads().setTargeting("type","creative-inspiration");
				googletag.pubads().setTargeting("primary-channel","photography");
				googletag.pubads().setTargeting("userstatus","logged-out");
				googletag.pubads().setTargeting("contentcat","softreg");
				googletag.pubads().setTargeting("channel",["art","film-and-tv","photography"]);  
  				// Load everything
				googletag.pubads().collapseEmptyDivs(true);
				googletag.pubads().disableInitialLoad();
				googletag.enableServices();
				
			});
		</script>
				<!-- Adobe DTM -->
<script src="//assets.adobedtm.com/e7901bd22e2c2fdba32bf9b796ad42c6df6660b9/satelliteLib-422a084489efbb54d084a82d8b75d3fb441aec84.js"></script>
<!-- Adobe DTM -->

<meta name="p:domain_verify" content="963b6bb7bb8d07e1267221c4bea6b8ee"/>
<meta name="google-site-verification" content="ZwJRp6KTzmJKiUbmgm4TEBYsMAWUmNffocq-tSzdznc" />
<meta property="fb:pages" content="133360396675686" />

<!-- Pingdom RUM Monitor -->
<script>
var _prum = [['id', '586baf6caa69591ffef0314f'],
             ['mark', 'firstbyte', (new Date()).getTime()]];
(function() {
    var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
    p.async = 'async';
    p.src = '//rum-static.pingdom.net/prum.min.js';
    s.parentNode.insertBefore(p, s);
})();
</script>
<!-- Pingdom RUM Monitor -->

<meta name="referrer" content="origin" /><script type='text/javascript' src='https://www.creativereview.co.uk/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.creativereview.co.uk/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var adtstuff = {"adtech_wallpaper":""};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.creativereview.co.uk/content/themes/creativereview/js/adtech.js?ver=1.0-1569401238" defer></script>
<script type='text/javascript' src='https://www.creativereview.co.uk/content/themes/creativereview/js/ie8.js?ver=1-1569401238'></script>
<link rel='https://api.w.org/' href='https://www.creativereview.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.creativereview.co.uk/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.creativereview.co.uk/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://www.creativereview.co.uk/?p=139713' />
<link rel="alternate" type="application/json+oembed" href="https://www.creativereview.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.creativereview.co.uk%2Falex-prager-play-the-wind%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.creativereview.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.creativereview.co.uk%2Falex-prager-play-the-wind%2F&#038;format=xml" />

	<meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="theme-color" content="#de1301" />
				<link rel="stylesheet" href="https://www.creativereview.co.uk/content/plugins/spectacula-threaded-comments/style/comments.css?ver=2.0.0" type="text/css" media="screen" />
<!--[if IE 9]>
<link rel="stylesheet" id="IE-9-style" href="https://www.creativereview.co.uk/content/themes/creativereview/css/ie9.css?ver=1569401238" type="text/css" media="all" />
<![endif]--><link rel="icon" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2016/05/cropped-crlogo-master-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2016/05/cropped-crlogo-master-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2016/05/cropped-crlogo-master-icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2016/05/cropped-crlogo-master-icon-270x270.png" />
<style>
.breakout-box.colour-group-1 {
	 background-color: #c51162;
	 color: #fff;
}

.breakout-box.colour-group-2 {
	 background-color: #87c314;
	 color: #fff;
}

.breakout-box.colour-group-3 {
	 background-color: #f44336;
	 color: #000;
}

.breakout-box.colour-group-4 {
	 background-color: #00bcd4;
	 color: #000;
}
</style>
<style>
#head .tagline {color:#ffffff;}
.menu-header li a {color:#ffffff;}
</style>
</head>
<body class="post-template post-template-single-feature post-template-single-feature-php single single-post postid-139713 single-format-standard single-feature">
				<style scoped="scoped">
			#cookie-law-banner {
				background: #222222;
			}
			.cookie-text {
				color: #333333;
				background: #eeeeee;
				border-color: #cccccc;
			}
			#cookie-law-banner .close-button {
				color: #ffffff;
				background: #000000;
			}
			#cookie-law-banner .close-button:hover {
				background: #ffffff;
				color: #000000;
			}
			.cookie-container {
				background: #333333;
			}
			</style>
			<div id="cookie-law-banner">
				<div class="cookie-container clearfix">
					<div class="cookie-body">
						<div class="cookie-text"> <p style="text-align: center;"><span style="font-family: museo-sans, 'Trebuchet MS', sans-serif; font-size: 16px; font-style: normal; font-weight: normal; line-height: 22.4px; text-align: start;">Our website uses cookies to improve your user experience. If you continue browsing, we assume that you consent to our use of cookies. More information can be found in our <a href="https://www.centaurmedia.com/cookies" target="_blank" rel="noopener">Cookies Policy</a> and <a href="https://www.centaurmedia.com/privacy" target="_blank" rel="noopener">Privacy Policy</a>. </span></p>
						</div>
					</div>
					<div class="cookie-button"><a class="close-button">X</a></div>
				</div>
			</div>
			
				<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TR8QDR"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TR8QDR');</script>
<!-- End Google Tag Manager --><!-- doubleclick_overlay -->
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-overlay' class='doubleclick-ad doubleclick-ad-overlay doubleclick-ad-outofpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[0] = googletag.defineOutOfPageSlot('/103432195/Creative_Review-Web/photography', 'gpt-ad-overlay').defineSizeMapping(mappingOOP).setTargeting('pos', ['overlay']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-overlay'); 
	      			});
	    		</script>
			</div>
			
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<!-- HEADER AD {single-feature} -->
<div class="header-ad"></div>

	<div class="site-wrap">
		<header id="head">
            
            <div class="site-branding with-toggles-4">
                <span class="site-title"><a href="https://www.creativereview.co.uk/" rel="home"><span class="icon-crlogo"></span><span class="site-name">Creative Review</span></a></span>
				<ul id="menu-header-menu" class="menu menu-header"><li id="menu-item-124603" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://www.creativereview.co.uk/about-subscribe/"><span class="menu-item-title">About / Subscribe</span></a></li>
<li id="menu-item-133995" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-depth-0"><a href="https://www.creativereview.co.uk/work-with-us/"><span class="menu-item-title">Work with us</span></a></li>
<li id="menu-item-129590" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-0"><a href="https://www.creativereview.co.uk/landing-page/creative-inspiration/"><span class="menu-item-title">Inspiration</span></a></li>
<li id="menu-item-127120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://bit.ly/2Uu5Cqp"><span class="menu-item-title">Jobs</span></a></li>
</ul>            </div>

			<div class="toggles">
				<a href="#navigation" class="icon-burger id-toggle"><span>Primary Menu</span></a>
                                        <a href="#navigation" class="icon-user id-toggle"><span>Next</span></a>
                        			</div>

		</header>

		<div class="main-body">
    <div class="under-header feature">
        <figure class="lead-image feature fixed-height">
    <img width="1920" height="1038" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/09/AP-Play-the-Wind-Film-Still-2-hr-100x100.jpg" class="attachment-huge size-huge lazyload" alt="" data-src="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/09/AP-Play-the-Wind-Film-Still-2-hr-1920x1038.jpg" data-srcset="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/09/AP-Play-the-Wind-Film-Still-2-hr-1920x1038.jpg 1920w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/09/AP-Play-the-Wind-Film-Still-2-hr-485x262.jpg 485w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/09/AP-Play-the-Wind-Film-Still-2-hr-768x415.jpg 768w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/09/AP-Play-the-Wind-Film-Still-2-hr-925x500.jpg 925w" data-sizes="(max-width: 1920px) 100vw, 1920px" /></figure>
    </div> 
<!-- no-sidebar wider-content wide-content -->
<div class="entry-content">
    <main id="content">
        <article id="post-139713" class="single-post post-139713 post type-post status-publish format-standard has-post-thumbnail hentry type-creative-inspiration sector-art sector-film-and-tv sector-photography primary-sector-photography has-thumbnail taxonomy-type taxterm-creative-inspiration taxonomy-brand">
            <header>
                
				<div class="entry-terms"><a class="term-link-taxonomy-type" href="https://www.creativereview.co.uk/landing-page/creative-inspiration/" rel="tag">Creative Inspiration</a></div>
                <h1 class="page-title">Alex Prager reflects on motherhood and Los Angeles in new show</h1>                <div class="standfirst"><p>Now showing in New York, Play The Wind sees the artist reflect on her journey &#8211; in life and in work &#8211; through her trademark theatrical lens</p>
</div>
                <div class="article-meta">
                    
<span class="byline">By <span class="author vcard"><a href="https://www.creativereview.co.uk/landing-page/megan-williams/" title="Posts by Megan Williams" class="author url fn" rel="author">Megan Williams</a></span></span>
                    
<time datetime="2019-09-27T09:44:46+01:00" pubdate="pubdate" class="entry-date published">
	<span class="hentry-date">27/09/2019</span>
	<span class="hentry-time">9:44 am</span>
</time>
					                </div>
            </header>

            <div class="article-body">
				<p>Following the huge success of her recent monograph and mid-career retrospective Silver Lake Drive, Alex Prager&#8217;s new show at Lehmann Maupin in New York sees her draw upon the experience of becoming a mother, as well turning her lens once again to Los Angeles, an enduring theme in her work.</p>
<p>Play The Wind includes Prager’s trademark compelling cinematic photography, as well as the titular short film &#8211; another notch on her continued transition into moving image. The surreal short follows two protagonists, played by Riley Keough and Dimitri Chamblas, as they drive through a dystopian Los Angeles cityscape. Part nostalgia trip, part comment on the future, the story is also evocative of Prager&#8217;s own journey, both in work and life.</p>
<figure id="attachment_139678" class="figure-with-caption alignnone" style="width: 1200px;"><img class="wp-image-139678 size-full lazyload" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/09/AP-Yellow-Pages-hr-100x100.jpg" alt width="1200" height="1571" data-src="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/09/AP-Yellow-Pages-hr.jpg" data-srcset="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/09/AP-Yellow-Pages-hr.jpg 1200w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/09/AP-Yellow-Pages-hr-231x302.jpg 231w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/09/AP-Yellow-Pages-hr-768x1005.jpg 768w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/09/AP-Yellow-Pages-hr-382x500.jpg 382w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/09/AP-Yellow-Pages-hr-825x1080.jpg 825w" data-sizes="(max-width: 1200px) 100vw, 1200px" ><figcaption>Top image: still from Play The Wind, 2019; This image: Yellow Pages, 2019; all images courtesy Alex Prager Studio and Lehmann Maupin</figcaption></figure>
<figure id="attachment_139679" class="figure-with-caption alignnone" style="width: 1200px;"><img class="wp-image-139679 size-full lazyload" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/09/AP-LM30257-Big-West-hr-100x100.jpg" alt width="1200" height="929" data-src="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/09/AP-LM30257-Big-West-hr.jpg" data-srcset="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/09/AP-LM30257-Big-West-hr.jpg 1200w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/09/AP-LM30257-Big-West-hr-390x302.jpg 390w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/09/AP-LM30257-Big-West-hr-768x595.jpg 768w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/09/AP-LM30257-Big-West-hr-646x500.jpg 646w" data-sizes="(max-width: 1200px) 100vw, 1200px" ><figcaption>Big West, 2019</figcaption></figure>
<p>In what&#8217;s been called Prager&#8217;s most personal work to date, the show features family members among the film&#8217;s cast, as well as a snippet of her own face &#8211; a new development for Prager and an interesting one considering <a href="https://www.creativereview.co.uk/how-i-got-here-alex-prager/" rel="noopener noreferrer" target="_blank">her acknowledged struggles with stage fright</a>. These appear alongside nods to other artists and references to her own work, including the series Compulsion and The Big Valley. </p>
<p>Elsewhere, props and objects seen in her work have made their way into the gallery as sculpture work – including the jeans-clad figure central to Big West (above) – opening up her detailed creative process to the public. As ever with Prager&#8217;s work, the show mixes reality and fiction in an intriguing, ambiguous narrative, which is left for the audience to interpret.</p>
<div style="width: 780px;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-139713-1" width="780" height="439" preload="metadata" controls="controls"><source type="video/mp4" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/09/AP_PTW_Teaser_Mobile.mp4?_=1" /><a href="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/09/AP_PTW_Teaser_Mobile.mp4">https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/09/AP_PTW_Teaser_Mobile.mp4</a></video></div>
<p><em>Alex Prager: Play the Wind runs at Lehmann Maupin, New York until October 26; <a href="https://www.lehmannmaupin.com/" target="_blank" rel="noopener noreferrer">lehmannmaupin.com</a></em></p>            </div>

            <footer>
                <div class="entry-terms"><a class="term-link-taxonomy-type" href="https://www.creativereview.co.uk/landing-page/creative-inspiration/" rel="tag">Creative Inspiration</a> <a class="term-link-taxonomy-sector" href="https://www.creativereview.co.uk/landing-page/best-art-work/" rel="tag">Art</a> <a class="term-link-taxonomy-sector" href="https://www.creativereview.co.uk/landing-page/film-tv-creativity-on-screen/" rel="tag">Film &amp; TV</a> <a class="term-link-taxonomy-sector" href="https://www.creativereview.co.uk/landing-page/photography/" rel="tag">Photography</a></div>
                
                <!-- ARTICLE FOOTER AD {single-feature} -->
<div class="post-footer-ad">
	</div>
            </footer>

            <div class="comments">
                            </div>
        </article>

        <div class="sidebar widget-area">        <div class="widget-group stick-me"><div class="widget widget-doubleclick"><div class="widget-wrap">
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-MPU1' class='doubleclick-ad doubleclick-ad-inpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[1] = googletag.defineSlot('/103432195/Creative_Review-Web/photography', [300, 250], 'gpt-ad-MPU1').defineSizeMapping(mappingMPU).setTargeting('pos', ['mpu1']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-MPU1'); 
	      			});
	    		</script>
			</div>
			</div></div><div class="widget icit-taxonomical-listings lister-default small-cards post-6 taxonomy-category"><div class="widget-wrap"><h3 class="widget-title">Latest from CR</h3>
<div class="columns-flex ajax-target smaller-col"> <article class="card-small post-140060 post type-post status-publish format-standard has-post-thumbnail hentry type-creative-insight sector-books sector-graphic-design sector-magazine-newspaper sector-photography primary-sector-books has-thumbnail taxonomy-type taxterm-creative-insight taxonomy-brand">
	<header class="block-secondary"><div class="square-thumb">	<a class="entry-thumbnail fixed-height smaller" href="https://www.creativereview.co.uk/how-nova-shaped-magazine-history/"><img width="100" height="100" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/09/featured-19432_019-100x100.jpg" class="attachment-thumbnail size-thumbnail lazyload" alt="" data-src="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/09/featured-19432_019-100x100.jpg" data-srcset="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/09/featured-19432_019-100x100.jpg 100w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/09/featured-19432_019-305x302.jpg 305w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/09/featured-19432_019-768x760.jpg 768w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/09/featured-19432_019-505x500.jpg 505w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/09/featured-19432_019-1091x1080.jpg 1091w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/09/featured-19432_019-620x620.jpg 620w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/09/featured-19432_019-460x460.jpg 460w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/09/featured-19432_019-300x300.jpg 300w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/09/featured-19432_019-200x200.jpg 200w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/09/featured-19432_019.jpg 1200w" data-sizes="(max-width: 100px) 100vw, 100px" /></a> </div></header>
	<div class="block-lead">
		<h4><a href="https://www.creativereview.co.uk/how-nova-shaped-magazine-history/">How Nova shaped magazine history</a></h4>		<footer>
			
<time datetime="2019-09-27T11:04:31+01:00" pubdate="pubdate" class="entry-date published">
	<span class="hentry-date">27/09/2019</span>
	<span class="hentry-time">11:04 am</span>
</time>
				<span class="icon-cr-premium-icon card-premium-icon"></span>
			</footer>
	</div>
</article>
<article class="card-small post-140173 post type-post status-publish format-standard has-post-thumbnail hentry type-creative-inspiration sector-advertising sector-digital sector-film-and-tv sector-graphic-design sector-photography sector-technology primary-sector-advertising has-thumbnail taxonomy-type taxterm-creative-inspiration taxonomy-brand">
	<header class="block-secondary"><div class="square-thumb">	<a class="entry-thumbnail fixed-height smaller" href="https://www.creativereview.co.uk/why-your-worst-idea-could-be-your-best/"><img width="100" height="100" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/09/iStock-895877494-100x100.jpg" class="attachment-thumbnail size-thumbnail lazyload" alt="" data-src="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/09/iStock-895877494-100x100.jpg" data-srcset="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/09/iStock-895877494-100x100.jpg 100w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/09/iStock-895877494-620x620.jpg 620w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/09/iStock-895877494-460x460.jpg 460w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/09/iStock-895877494-300x300.jpg 300w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/09/iStock-895877494-200x200.jpg 200w" data-sizes="(max-width: 100px) 100vw, 100px" /></a> </div></header>
	<div class="block-lead">
		<h4><a href="https://www.creativereview.co.uk/why-your-worst-idea-could-be-your-best/">Why Your Worst Idea Could Be Your Best</a></h4>		<footer>
			
<time datetime="2019-09-27T09:45:47+01:00" pubdate="pubdate" class="entry-date published">
	<span class="hentry-date">27/09/2019</span>
	<span class="hentry-time">9:45 am</span>
</time>
					</footer>
	</div>
</article>
<article class="card-small post-140133 post type-post status-publish format-standard has-post-thumbnail hentry tag-gaming type-creative-inspiration sector-branding sector-product-design sector-technology primary-sector-branding primary-sector-digital has-thumbnail taxonomy-type taxterm-creative-inspiration taxonomy-brand">
	<header class="block-secondary"><div class="square-thumb">	<a class="entry-thumbnail fixed-height smaller" href="https://www.creativereview.co.uk/twitch-brand-refresh/"><img width="100" height="100" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/09/Twitch-refresh-100x100.gif" class="attachment-thumbnail size-thumbnail lazyload" alt="" data-src="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/09/Twitch-refresh-100x100.gif" data-srcset="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/09/Twitch-refresh-100x100.gif 100w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/09/Twitch-refresh-620x620.gif 620w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/09/Twitch-refresh-460x460.gif 460w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/09/Twitch-refresh-300x300.gif 300w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/09/Twitch-refresh-200x200.gif 200w" data-sizes="(max-width: 100px) 100vw, 100px" /></a> </div></header>
	<div class="block-lead">
		<h4><a href="https://www.creativereview.co.uk/twitch-brand-refresh/">Twitch&#8217;s first ever brand refresh is all about its community</a></h4>		<footer>
			
<time datetime="2019-09-26T16:00:21+01:00" pubdate="pubdate" class="entry-date published">
	<span class="hentry-date">26/09/2019</span>
	<span class="hentry-time">4:00 pm</span>
</time>
					</footer>
	</div>
</article>
<article class="card-small post-140160 post type-post status-publish format-standard has-post-thumbnail hentry type-creative-inspiration sector-advertising sector-digital sector-film-and-tv sector-graphic-design sector-illustration has-thumbnail taxonomy-type taxterm-creative-inspiration taxonomy-brand">
	<header class="block-secondary"><div class="square-thumb">	<a class="entry-thumbnail fixed-height smaller" href="https://www.creativereview.co.uk/former-cr-editor-patrick-burgoyne-has-been-appointed-dad-ceo/"><img width="100" height="100" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/09/pb-100x100.jpg" class="attachment-thumbnail size-thumbnail lazyload" alt="" data-src="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/09/pb-100x100.jpg" data-srcset="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/09/pb-100x100.jpg 100w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/09/pb-302x302.jpg 302w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/09/pb-768x768.jpg 768w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/09/pb-500x500.jpg 500w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/09/pb-1080x1080.jpg 1080w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/09/pb-620x620.jpg 620w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/09/pb-460x460.jpg 460w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/09/pb-300x300.jpg 300w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/09/pb-200x200.jpg 200w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/09/pb.jpg 1200w" data-sizes="(max-width: 100px) 100vw, 100px" /></a> </div></header>
	<div class="block-lead">
		<h4><a href="https://www.creativereview.co.uk/former-cr-editor-patrick-burgoyne-has-been-appointed-dad-ceo/">Former CR Editor Patrick Burgoyne has been appointed D&#038;AD CEO</a></h4>		<footer>
			
<time datetime="2019-09-26T12:53:13+01:00" pubdate="pubdate" class="entry-date published">
	<span class="hentry-date">26/09/2019</span>
	<span class="hentry-time">12:53 pm</span>
</time>
					</footer>
	</div>
</article>
<article class="card-small post-140117 post type-post status-publish format-standard has-post-thumbnail hentry type-creative-inspiration sector-advertising sector-art sector-digital sector-film-and-tv sector-graphic-design sector-illustration primary-sector-advertising has-thumbnail taxonomy-type taxterm-creative-inspiration taxonomy-brand">
	<header class="block-secondary"><div class="square-thumb">	<a class="entry-thumbnail fixed-height smaller" href="https://www.creativereview.co.uk/unsigned-bbhs-new-talent-showcase-returns/"><img width="100" height="100" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/09/UnsignedLAUREN_HARRIS-100x100.jpg" class="attachment-thumbnail size-thumbnail lazyload" alt="" data-src="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/09/UnsignedLAUREN_HARRIS-100x100.jpg" data-srcset="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/09/UnsignedLAUREN_HARRIS-100x100.jpg 100w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/09/UnsignedLAUREN_HARRIS-302x302.jpg 302w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/09/UnsignedLAUREN_HARRIS-768x768.jpg 768w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/09/UnsignedLAUREN_HARRIS-500x500.jpg 500w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/09/UnsignedLAUREN_HARRIS-1080x1080.jpg 1080w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/09/UnsignedLAUREN_HARRIS-620x620.jpg 620w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/09/UnsignedLAUREN_HARRIS-460x460.jpg 460w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/09/UnsignedLAUREN_HARRIS-300x300.jpg 300w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/09/UnsignedLAUREN_HARRIS-200x200.jpg 200w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/09/UnsignedLAUREN_HARRIS.jpg 1500w" data-sizes="(max-width: 100px) 100vw, 100px" /></a> </div></header>
	<div class="block-lead">
		<h4><a href="https://www.creativereview.co.uk/unsigned-bbhs-new-talent-showcase-returns/">Unsigned: BBH&#8217;s new talent showcase returns</a></h4>		<footer>
			
<time datetime="2019-09-26T10:58:24+01:00" pubdate="pubdate" class="entry-date published">
	<span class="hentry-date">26/09/2019</span>
	<span class="hentry-time">10:58 am</span>
</time>
					</footer>
	</div>
</article>
<article class="card-small post-137047 post type-post status-publish format-standard has-post-thumbnail hentry tag-fear type-creative-process sector-animation sector-film-and-tv sector-illustration primary-sector-film-and-tv has-thumbnail taxonomy-type taxterm-creative-process taxonomy-brand">
	<header class="block-secondary"><div class="square-thumb">	<a class="entry-thumbnail fixed-height smaller" href="https://www.creativereview.co.uk/how-to-make-a-movie-monster/"><img width="100" height="100" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/08/Moviemonsters1-100x100.jpg" class="attachment-thumbnail size-thumbnail lazyload" alt="" data-src="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/08/Moviemonsters1-100x100.jpg" data-srcset="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/08/Moviemonsters1-100x100.jpg 100w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/08/Moviemonsters1-620x620.jpg 620w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/08/Moviemonsters1-460x460.jpg 460w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/08/Moviemonsters1-300x300.jpg 300w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/08/Moviemonsters1-200x200.jpg 200w" data-sizes="(max-width: 100px) 100vw, 100px" /></a> </div></header>
	<div class="block-lead">
		<h4><a href="https://www.creativereview.co.uk/how-to-make-a-movie-monster/">How to make a movie monster</a></h4>		<footer>
			
<time datetime="2019-09-26T09:39:14+01:00" pubdate="pubdate" class="entry-date published">
	<span class="hentry-date">26/09/2019</span>
	<span class="hentry-time">9:39 am</span>
</time>
				<span class="icon-cr-premium-icon card-premium-icon"></span>
			</footer>
	</div>
</article>
</div>

</div></div></div> 
<!--<div class="widget-group bottom"></div>-->
</div>
    </main>
    <div class="sharing">
    <div class="addthis_sharing_toolbox" data-url="https://www.creativereview.co.uk/alex-prager-play-the-wind/"
         data-title="Alex Prager reflects on motherhood and Los Angeles in new show"></div>
</div>

</div>

<div class="sub-content">
    <div class="widget-area">
        <div class="menu-walker-carousel-of-cards widget-dark widget-styled advanced-menu-38495 widget widget-menu widget-menu-advanced"><div class="menu-walker-carousel-of-cards widget-dark widget-styled advanced-menu-38495 widget-wrap"><div class="columns-flex carousel-me">
<article class="card-excerpt card-term has-thumbnail post-136797 nav_menu_item type-nav_menu_item status-publish has-post-thumbnail hentry">         <header class="block-secondary">
        <div class="square-thumb">
            <a class="entry-thumbnail fixed-height" href="https://www.creativereview.co.uk/landing-page/ideas/">
                <img width="501" height="500" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/08/ideas-100x100.jpg" class="attachment-large size-large lazyload" alt="" data-src="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/08/ideas-501x500.jpg" data-srcset="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/08/ideas-501x500.jpg 501w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/08/ideas-100x100.jpg 100w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/08/ideas-302x302.jpg 302w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/08/ideas-768x767.jpg 768w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/08/ideas-620x620.jpg 620w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/08/ideas-460x460.jpg 460w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/08/ideas-300x300.jpg 300w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/08/ideas-200x200.jpg 200w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/08/ideas.jpg 800w" data-sizes="(max-width: 501px) 100vw, 501px" />            </a>
        </div>
        </header>
    <div class="block-lead">
                <h2 class="hentry-title medium"><a href="https://www.creativereview.co.uk/landing-page/ideas/">Ideas: How to get ideas, and the brands and creatives shaking them up</a></h2>                <div class="excerpt"></div>
    </div>
</article>

<article class="card-excerpt card-term has-thumbnail post-136793 nav_menu_item type-nav_menu_item status-publish has-post-thumbnail hentry">         <header class="block-secondary">
        <div class="square-thumb">
            <a class="entry-thumbnail fixed-height" href="https://www.creativereview.co.uk/landing-page/craft/">
                <img width="780" height="621" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/06/hattie-island1.jpg" class="attachment-large size-large lazyload" alt="" data-src="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/06/hattie-island1.jpg" />            </a>
        </div>
        </header>
    <div class="block-lead">
                <h2 class="hentry-title medium"><a href="https://www.creativereview.co.uk/landing-page/craft/">Craft: Celebrating the joy of craft in all its forms, from analogue to digital</a></h2>                <div class="excerpt"></div>
    </div>
</article>

<article class="card-excerpt card-term has-thumbnail post-136795 nav_menu_item type-nav_menu_item status-publish has-post-thumbnail hentry">         <header class="block-secondary">
        <div class="square-thumb">
            <a class="entry-thumbnail fixed-height" href="https://www.creativereview.co.uk/landing-page/future/">
                <img width="780" height="439" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/04/futures.jpg" class="attachment-large size-large lazyload" alt="" data-src="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/04/futures.jpg" />            </a>
        </div>
        </header>
    <div class="block-lead">
                <h2 class="hentry-title medium"><a href="https://www.creativereview.co.uk/landing-page/future/">Future: Insights on the evolution of work, tech, storytelling and more</a></h2>                <div class="excerpt"></div>
    </div>
</article>
<article class="card-excerpt has-thumbnail post-124597 landing-page type-landing-page status-publish has-post-thumbnail hentry category-other primary-sector-other"> 		<header class="block-secondary"><div class="square-thumb">	<a class="entry-thumbnail fixed-height" href="https://www.creativereview.co.uk/landing-page/making-money/"><img width="424" height="424" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/03/Screen-Shot-2019-04-03-at-15.04.111.png" class="attachment-large size-large lazyload" alt="" data-src="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/03/Screen-Shot-2019-04-03-at-15.04.111.png" /></a> </div></header>
	<div class="block-lead">
						<h2 class="hentry-title medium"><a href="https://www.creativereview.co.uk/landing-page/making-money/">Making Money: Advice and real life stories on the relationship between creativity and cash</a></h2>		<div class="excerpt"><p>Advice and real life stories on the relationship between creativity and cash</p></div>
		<footer>
			
<time datetime="2019-03-04T09:54:01+01:00" pubdate="pubdate" class="entry-date published">
	<span class="hentry-date">04/03/2019</span>
	<span class="hentry-time">9:54 am</span>
</time>
								</footer>
	</div>
</article>
</div></div></div><div class="widget widget-doubleclick"><div class="widget-wrap">
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-LB1' class='doubleclick-ad doubleclick-ad-inpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[2] = googletag.defineSlot('/103432195/Creative_Review-Web/photography', [728,90], 'gpt-ad-LB1').defineSizeMapping(mappingLB).setTargeting('pos', ['lb1']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-LB1'); 
	      			});
	    		</script>
			</div>
			</div></div><div class="widget icit-taxonomical-listings lister-default jobs-4 taxonomy-none"><div class="widget-wrap"><div class="widget-header"><h3 class="widget-title font-schear"><a href="https://jobs.designweek.co.uk/" class="title-text">Jobs powered by Design Week</a></h3><div class="nav-links"><a href="https://jobs.designweek.co.uk/" class="view-more-link button outline">View more</a></div></div>
<div class="columns-flex ajax-target"> 
<article class="card-excerpt has-thumbnail post-127103 jobs type-jobs status-publish has-post-thumbnail hentry"> <style scoped="scoped">article.card-excerpt.job-otw.post-127103 { color: #fff; background-color: #2196F3; }</style>        <header class="block-secondary">
            <div class="square-thumb">	<a class="entry-thumbnail fixed-height" href="https://jobs.designweek.co.uk/job/499057/designer/"><img width="200" height="200" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/04/swedit-100x100.png" class="attachment-large size-large lazyload" alt="" data-src="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/04/swedit.png" data-srcset="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/04/swedit.png 200w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/04/swedit-100x100.png 100w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/04/swedit-620x620.png 620w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/04/swedit-460x460.png 460w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/04/swedit-300x300.png 300w" data-sizes="(max-width: 200px) 100vw, 200px" /></a> </div>
        </header> 
    <div class="block-lead">
                <h2 class="hentry-title medium"><a href="https://jobs.designweek.co.uk/job/499057/designer/">DESIGNER</a></h2>        <div class="excerpt"></div>
        <footer>
            <div class="entry-terms">Worthing, West Sussex</div>                    </footer>
    </div>
</article>

<article class="card-excerpt has-thumbnail post-46811 jobs type-jobs status-publish has-post-thumbnail hentry"> <style scoped="scoped">article.card-excerpt.job-otw.post-46811 { color: #fff; background-color: #2196F3; }</style>        <header class="block-secondary">
            <div class="square-thumb">	<a class="entry-thumbnail fixed-height" href="https://jobs.designweek.co.uk/job/498909/industrial-designer-parts-and-accessories/"><img width="200" height="200" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/02/csgedit-100x100.png" class="attachment-large size-large lazyload" alt="" data-src="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/02/csgedit.png" data-srcset="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/02/csgedit.png 200w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/02/csgedit-100x100.png 100w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/02/csgedit-620x620.png 620w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/02/csgedit-460x460.png 460w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/02/csgedit-300x300.png 300w" data-sizes="(max-width: 200px) 100vw, 200px" /></a> </div>
        </header> 
    <div class="block-lead">
                <h2 class="hentry-title medium"><a href="https://jobs.designweek.co.uk/job/498909/industrial-designer-parts-and-accessories/">INDUSTRIAL DESIGNER</a></h2>        <div class="excerpt"></div>
        <footer>
            <div class="entry-terms">Frome, Somerset</div>                    </footer>
    </div>
</article>

<article class="card-excerpt has-thumbnail post-120995 jobs type-jobs status-publish has-post-thumbnail hentry"> <style scoped="scoped">article.card-excerpt.job-otw.post-120995 { color: #fff; background-color: #2196F3; }</style>        <header class="block-secondary">
            <div class="square-thumb">	<a class="entry-thumbnail fixed-height" href="https://jobs.designweek.co.uk/job/498928/mid-weight-graphic-designer-marketing-designer-/"><img width="200" height="200" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/02/mooseedit-100x100.png" class="attachment-large size-large lazyload" alt="" data-src="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/02/mooseedit.png" data-srcset="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/02/mooseedit.png 200w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/02/mooseedit-100x100.png 100w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/02/mooseedit-620x620.png 620w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/02/mooseedit-460x460.png 460w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/02/mooseedit-300x300.png 300w" data-sizes="(max-width: 200px) 100vw, 200px" /></a> </div>
        </header> 
    <div class="block-lead">
                <h2 class="hentry-title medium"><a href="https://jobs.designweek.co.uk/job/498928/mid-weight-graphic-designer-marketing-designer-/">MID WEIGHT GRAPHIC DESIGNER/ MARKETING DESIGNER</a></h2>        <div class="excerpt"></div>
        <footer>
            <div class="entry-terms">St Columb Major, Cornwall, TR9 6SX</div>                    </footer>
    </div>
</article>

<article class="card-excerpt has-thumbnail post-46809 jobs type-jobs status-publish has-post-thumbnail hentry"> <style scoped="scoped">article.card-excerpt.job-otw.post-46809 { color: #fff; background-color: #2196F3; }</style>        <header class="block-secondary">
            <div class="square-thumb">	<a class="entry-thumbnail fixed-height" href="https://jobs.designweek.co.uk/job/498926/senior-designer-/"><img width="200" height="200" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/02/orangeedit-100x100.png" class="attachment-large size-large lazyload" alt="" data-src="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/02/orangeedit.png" data-srcset="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/02/orangeedit.png 200w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/02/orangeedit-100x100.png 100w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/02/orangeedit-620x620.png 620w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/02/orangeedit-460x460.png 460w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/02/orangeedit-300x300.png 300w" data-sizes="(max-width: 200px) 100vw, 200px" /></a> </div>
        </header> 
    <div class="block-lead">
                <h2 class="hentry-title medium"><a href="https://jobs.designweek.co.uk/job/498926/senior-designer-/">SENIOR DESIGNER</a></h2>        <div class="excerpt"></div>
        <footer>
            <div class="entry-terms">Henley-on-Thames, Oxfordshire</div>                    </footer>
    </div>
</article>
</div>

</div></div><div class="widget widget-doubleclick"><div class="widget-wrap">
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-LB2' class='doubleclick-ad doubleclick-ad-inpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[3] = googletag.defineSlot('/103432195/Creative_Review-Web/photography', [728, 90], 'gpt-ad-LB2').defineSizeMapping(mappingLB).setTargeting('pos', ['lb2']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-LB2'); 
	      			});
	    		</script>
			</div>
			</div></div>    </div>
</div>
<div class="registered-content-overlay overlay">
    <div class="registered-content-box overlay-box login-register">
        <a class="registered-content-box-close box-close" href="#"></a>

		<div class="introduction">
    <h1 class="box-title">Your daily dose of creativity</h1>         <p class="box-description"><span style="font-family: 'Portrait Text'; font-size: 20px; color: black;"><strong><a href="https://account.creativereview.co.uk/register?" target="_blank" rel="noopener">Sign up now</a></strong> to get our carefully curated newsletter straight to your inbox.</span></p> </div>
                <div class="columns-flex">
                    <div class="column"><div class="call-to-action"><p class="MsoNormal"><span style="font-family: 'Portrait Text'; font-size: 20px; color: black;"><strong><a href="https://account.creativereview.co.uk/register?" target="_blank" rel="noopener">Register</a></strong> with CR to receive our daily newsletter, which will arrive every week day morning and also on Sunday afternoon, full of insights and inspiration from across the creative industries.</span></p>
<p class="MsoNormal"><span style="font-family: 'Portrait Text'; font-size: 20px; color: black;">We will ask for just a few details about yourself and what you do. Don't worry, we won't share this information with anyone, unless you give us permission to do so. Once you <strong><a href="https://account.creativereview.co.uk/register?" target="_blank" rel="noopener">register</a></strong> and <strong><a href="https://account.creativereview.co.uk/MyAccount">sign in</a></strong>, you will stop seeing this pop up. </span></p>
<p class="MsoNormal"><span style="font-family: 'Portrait Text'; font-size: 20px; color: black;">You can change your newsletter preferences and contact details any time by signing in <strong><a href="https://account.creativereview.co.uk/MyAccount" target="_blank" rel="noopener">here</a>.</strong> </span></p>
</div><a class="button black" href="https://account.creativereview.co.uk/register?returl=https%3A%2F%2Fwww.creativereview.co.uk%2Falex-prager-play-the-wind%2F%3Fct_5d8de13be69be%3D5d8de13be69c0">Register now</a></div>
                    <div class="column">
                        <div class="login-form">
    <h3>Already a member?</h3> 	<h2 class="strong medium">Sign in</h2> <form name="loginform" id="loginform" action="https://www.creativereview.co.uk/wordpress/wp-login.php" method="post"><p class="login-username">
														<label for="user_login-139713">Email</label>
														<input type="text" name="log" id="user_login-139713" class="input" value="" size="20" " />
													</p><p class="login-password">
														<label for="user_pass-139713">Password</label>
														<input type="password" name="pwd" id="user_pass-139713" class="input" value="" size="20" " />
													</p><p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme-139713" value="forever"  checked='checked' /> Keep me logged in</label></p>
				<p class="lost-password">
					<a href="https://www.creativereview.co.uk/alex-prager-play-the-wind/?action=lostpassword" title="Password Lost and Found">Forgot your password?</a>
				</p>
			<p class="login-submit">
														<input type="submit" name="wp-submit" id="wp-submit-139713" class="button button-primary" value="Sign in" />
														<input type="hidden" name="redirect_to" value="https://www.creativereview.co.uk/alex-prager-play-the-wind/" />
														
													</p><input type="hidden" id="_lsnonce" name="_lsnonce" value="2dadc12ccc" /><input type="hidden" name="_wp_http_referer" value="/alex-prager-play-the-wind/" /></form>
</div>
                    </div>
                </div> 			    <div class="spot-content">
        <h3 class="help-title">Got a question?</h3>
        <p class="help-description">
            <p><span style="font-family: 'Portrait Text'; font-size: 20px; color: black;"><span class='icon-premium-phone'></span> +44 (0)20 7292 3703 or <span class='icon-premium-mail'></span> <a href="mailto:customerservices@creativereview.co.uk">customerservices@creativereview.co.uk</a> </span></p>
        </p>
    </div> 
            <div class="why-register">
				                <div class="flex-row anti-gutter">
                    <div class="flex-third">
						<div class="spot-content"> </div>
                    </div>
                    <div class="flex-third">
						<div class="spot-content"> </div>
                    </div>
                    <div class="flex-third">
						<div class="spot-content"> </div>
                    </div>

                </div>
            </div>
			    </div>
</div>

		</div>

		<div id="navigation">
	<div class="nav-header keep-toggle-search keep-toggle-login">
		<div class="nav-head-wrap">
			<h1 class="site-title"><a href="https://www.creativereview.co.uk/" rel="home"><span class="icon-crlogo"></span><span class="site-name">Creative Review</span></a></h1>
			
<div id="header-search" class="search-bar">
	<a href="#header-search" class="toggle-search"><span class="icon-magnification"></span>Search</a>
	<form method="get" action="https://www.creativereview.co.uk/" class="search-form">
    <input type="text" class="search-input" name="s" placeholder="Search&hellip;" value=""
           data-error="Oops! Try again."/>
    <button type="submit" class="sub-button" title="search"><span class="submit-text">Go</span><span class="icon-arrow-right2"></span></button>
    </form>
</div>

<div id="header-login" class="login-form not-logged-in">
	<a href="#header-login" class="toggle-login"><span class="icon-account"></span>Sign in or register</a> <div class="login-form-wrap cf">
	<form method="post" id="login" action="https://www.creativereview.co.uk/wordpress/wp-login.php">

		<div class="field">
			<label class="screen-reader-text">Email</label>
			<input type="text" name="log" placeholder="Email" class="focus-login" value="">
		</div>

		<div class="field">
			<label class="screen-reader-text">Password</label>
			<input type="password" name="pwd" placeholder="Password" />
		</div>

		<div class="field-submit">
			<input type="submit" value="Sign in"><span class="or">or</span><a class="button" href="https://account.creativereview.co.uk/register?returl=https%3A%2F%2Fwww.creativereview.co.uk%2Falex-prager-play-the-wind%2F%3Fmm_5d8de13be7ca2%3D5d8de13be7ca3">Register</a> 		</div>

		<input type="hidden" id="_lsnonce" name="_lsnonce" value="2dadc12ccc" /><input type="hidden" name="_wp_http_referer" value="/alex-prager-play-the-wind/" />		<input type="hidden" name="masthead_login" value="1" />
		<input type="hidden" name="rememberme" value="1">
		<input type="hidden" name="redirect_to" value="https://www.creativereview.co.uk/alex-prager-play-the-wind/" />
		<input type="hidden" name="error_redirect_to" value="https://account.creativereview.co.uk/MyAccount?redirect_to=https%3A%2F%2Fwww.creativereview.co.uk%2Falex-prager-play-the-wind%2F" />

	</form>
</div>
</div>
		</div>
	</div>

	<nav class="topload-navigation" role="navigation">
		<a href="#" class="id-toggle close"><span class="icon-cross"></span>Close</a> <ul id="menu-main-menu" class="menu cf"><li id="menu-item-129572" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children item-colour-000000 menu-item-depth-0"><span class="menu-item-title">Subjects</span>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-129573" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.creativereview.co.uk/landing-page/graphic-design-news/"><span class="menu-item-title">Graphic design</span></a></li>
	<li id="menu-item-129574" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.creativereview.co.uk/landing-page/best-advertising-work/"><span class="menu-item-title">Advertising</span></a></li>
	<li id="menu-item-129583" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.creativereview.co.uk/landing-page/branding-news/"><span class="menu-item-title">Branding</span></a></li>
	<li id="menu-item-114910" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.creativereview.co.uk/landing-page/gaming-industry/"><span class="menu-item-title">Gaming</span></a></li>
	<li id="menu-item-129584" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.creativereview.co.uk/landing-page/digital-creativity/"><span class="menu-item-title">Digital</span></a></li>
	<li id="menu-item-129575" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.creativereview.co.uk/landing-page/photography/"><span class="menu-item-title">Photography</span></a></li>
	<li id="menu-item-129576" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.creativereview.co.uk/landing-page/typography-news/"><span class="menu-item-title">Typography</span></a></li>
	<li id="menu-item-129580" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.creativereview.co.uk/landing-page/film-tv-creativity-on-screen/"><span class="menu-item-title">Film &#038; TV</span></a></li>
	<li id="menu-item-129586" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.creativereview.co.uk/landing-page/service-design/"><span class="menu-item-title">Service Design</span></a></li>
	<li id="menu-item-129581" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.creativereview.co.uk/landing-page/best-art-work/"><span class="menu-item-title">Art</span></a></li>
</ul>
</li>
<li id="menu-item-71950" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children item-colour-000000 menu-item-depth-0"><span class="menu-item-title">Themes</span>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-138364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.creativereview.co.uk/landing-page/ideas/"><span class="menu-item-title">Ideas</span></a></li>
	<li id="menu-item-138365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.creativereview.co.uk/landing-page/craft/"><span class="menu-item-title">Craft</span></a></li>
	<li id="menu-item-129579" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.creativereview.co.uk/landing-page/making-money/"><span class="menu-item-title">Making Money</span></a></li>
	<li id="menu-item-129578" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.creativereview.co.uk/landing-page/future/"><span class="menu-item-title">Future</span></a></li>
	<li id="menu-item-124600" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.creativereview.co.uk/landing-page/experience/"><span class="menu-item-title">Experience</span></a></li>
	<li id="menu-item-122960" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.creativereview.co.uk/landing-page/beginnings/"><span class="menu-item-title">Beginnings</span></a></li>
	<li id="menu-item-118089" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.creativereview.co.uk/landing-page/the-place-issue-place-branding/"><span class="menu-item-title">Place</span></a></li>
	<li id="menu-item-93485" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.creativereview.co.uk/landing-page/storytelling/"><span class="menu-item-title">Storytelling</span></a></li>
	<li id="menu-item-97945" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.creativereview.co.uk/landing-page/how-i-got-here/"><span class="menu-item-title">How I Got Here</span></a></li>
	<li id="menu-item-105268" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.creativereview.co.uk/landing-page/how-i-work/"><span class="menu-item-title">How I Work</span></a></li>
</ul>
</li>
<li id="menu-item-42115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children item-colour-000000 menu-item-depth-0"><span class="menu-item-title">Editorial team</span>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-42256" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.creativereview.co.uk/landing-page/eliza-williams/"><span class="menu-item-title">Eliza Williams</span></a></li>
	<li id="menu-item-42258" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.creativereview.co.uk/landing-page/rachael-steven/"><span class="menu-item-title">Rachael Steven</span></a></li>
	<li id="menu-item-119588" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.creativereview.co.uk/author/emma/"><span class="menu-item-title">Emma Tucker</span></a></li>
	<li id="menu-item-138151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.creativereview.co.uk/landing-page/rebecca-fulleylove/"><span class="menu-item-title">Rebecca Fulleylove</span></a></li>
	<li id="menu-item-104965" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.creativereview.co.uk/landing-page/aimee-mclaughlin/"><span class="menu-item-title">Aimée McLaughlin</span></a></li>
	<li id="menu-item-128674" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.creativereview.co.uk/landing-page/megan-williams/"><span class="menu-item-title">Megan Williams</span></a></li>
	<li id="menu-item-130606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a href="https://www.creativereview.co.uk/contributors/"><span class="menu-item-title">Contributors</span></a></li>
</ul>
</li>
<li id="menu-item-42124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children item-colour-000000 menu-item-depth-0"><span class="menu-item-title">More</span>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-86" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a target="_blank" href="http://bit.ly/2Hzww7L"><span class="menu-item-title">Subscribe</span></a></li>
	<li id="menu-item-139132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.creativereview.co.uk/the-photography-annual-enter/"><span class="menu-item-title">The Photography Annual 2019</span></a></li>
	<li id="menu-item-84" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a href="https://www.creativereview.co.uk/contact-us/"><span class="menu-item-title">Contact us</span></a></li>
	<li id="menu-item-138474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.creativereview.co.uk/dive-into-the-archive/"><span class="menu-item-title">CR Archive</span></a></li>
	<li id="menu-item-129764" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://account.creativereview.co.uk/subscribe?sourcecode=cr_2018ae"><span class="menu-item-title">Buy the latest issue</span></a></li>
	<li id="menu-item-126767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://jobs.designweek.co.uk/"><span class="menu-item-title">Jobs powered by Design Week</span></a></li>
	<li id="menu-item-130091" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.creativereview.co.uk/landing-page/the-annual-2019/"><span class="menu-item-title">The Annual 2019</span></a></li>
	<li id="menu-item-109601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a href="https://www.creativereview.co.uk/inspire/"><span class="menu-item-title">Inspire in partnership with Facebook</span></a></li>
	<li id="menu-item-42297" class="menu-item menu-item-type-custom menu-item-object-custom has-icon menu-item-depth-1"><a href="https://www.facebook.com/CreativeReview/"><span class="icon-facebook"></span><span class="menu-item-title">Facebook</span></a></li>
	<li id="menu-item-42294" class="menu-item menu-item-type-custom menu-item-object-custom has-icon menu-item-depth-1"><a href="https://twitter.com/CreativeReview"><span class="icon-twitter"></span><span class="menu-item-title">Twitter</span></a></li>
	<li id="menu-item-42293" class="menu-item menu-item-type-custom menu-item-object-custom has-icon menu-item-depth-1"><a href="https://www.instagram.com/creativereview/"><span class="icon-instagram"></span><span class="menu-item-title">Instagram</span></a></li>
	<li id="menu-item-42296" class="menu-item menu-item-type-custom menu-item-object-custom has-icon menu-item-depth-1"><a href="https://uk.pinterest.com/creativereview/"><span class="icon-pinterest"></span><span class="menu-item-title">Pinterest</span></a></li>
	<li id="menu-item-42295" class="menu-item menu-item-type-custom menu-item-object-custom has-icon menu-item-depth-1"><a href="http://linkedin.com/company/creative-review"><span class="icon-linkedin"></span><span class="menu-item-title">LinkedIn</span></a></li>
</ul>
</li>
</ul>	</nav>
</div>

		<footer class="site-footer" role="contentinfo">
			<nav class="nav-footer"> <ul id="menu-social-menu" class="menu menu-social"><li id="menu-item-299" class="menu-item menu-item-type-custom menu-item-object-custom has-icon menu-item-depth-0"><a target="_blank" href="https://twitter.com/CreativeReview"><span class="icon-twitter"></span><span class="menu-item-title">Twitter</span></a></li>
<li id="menu-item-300" class="menu-item menu-item-type-custom menu-item-object-custom has-icon menu-item-depth-0"><a target="_blank" href="https://www.facebook.com/CreativeReview"><span class="icon-facebook"></span><span class="menu-item-title">Facebook</span></a></li>
<li id="menu-item-42202" class="menu-item menu-item-type-custom menu-item-object-custom has-icon menu-item-depth-0"><a href="https://www.instagram.com/creativereview/"><span class="icon-instagram"></span><span class="menu-item-title">Instagram</span></a></li>
<li id="menu-item-42204" class="menu-item menu-item-type-custom menu-item-object-custom has-icon menu-item-depth-0"><a href="https://uk.pinterest.com/creativereview/"><span class="icon-pinterest"></span><span class="menu-item-title">Pinterest</span></a></li>
<li id="menu-item-42203" class="menu-item menu-item-type-custom menu-item-object-custom has-icon menu-item-depth-0"><a href="https://www.linkedin.com/company/creative-review"><span class="icon-linkedin"></span><span class="menu-item-title">LinkedIn</span></a></li>
</ul><ul id="menu-footer" class="menu menu-footer"><li id="menu-item-42703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.creativereview.co.uk/contact-us/"><span class="menu-item-title">Contact</span></a></li>
<li id="menu-item-106889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a target="_blank" href="https://www.centaurmedia.com/cookies"><span class="menu-item-title">Cookies</span></a></li>
<li id="menu-item-126788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a target="_blank" href="https://jobs.designweek.co.uk/"><span class="menu-item-title">Jobs by DW</span></a></li>
<li id="menu-item-42706" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a target="_blank" href="http://www.centaurmedia.com/privacy"><span class="menu-item-title">Privacy Policy</span></a></li>
<li id="menu-item-42704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a target="_blank" href="https://www.creativereview.co.uk/subscribe"><span class="menu-item-title">Subscribe</span></a></li>
<li id="menu-item-42705" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a target="_blank" href="http://www.centaurmedia.com/terms-and-conditions"><span class="menu-item-title">Website Terms and Conditions</span></a></li>
</ul>
</nav>
			<div class="site-info">
	<div class="left-side">
		<p class="copyright">Copyright © 2019 Centaur Media plc and / or its subsidiaries and licensors. All rights reserved.</p>
		<p class="colophon">built by <a href="http://interconnectit.com">interconnect<span>/</span><strong>it</strong></a></p>
	</div>

	<address><p><a href="https://www.centaurmedia.com/xeim/">Xeim</a> Limited, Registered in England and Wales with number 05243851<br />
Registered office at Wells Point, 79 Wells Street, London W1T 3QN</p>
</address>
</div>

			<!-- FOOTER AD {single-feature} -->
<div class="footer-ad sticky-bottom" id="catfish">
	</div>
		</footer>
	</div>

	<div class="footer-scripts">
				<script type="text/javascript">_satellite.pageBottom();</script>
			<!-- DOUBLECLICK AD SPACE -->
			<div id='inread' class='doubleclick-ad doubleclick-ad-outofpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[4] = googletag.defineOutOfPageSlot('/103432195/Creative_Review-Web/photography', 'inread').defineSizeMapping(mappingOOP).setTargeting('pos', ['inread']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('inread'); 
	      			});
	    		</script>
			</div>
			<style type="text/css">.item-colour-000000 > span.menu-item-title, .item-colour-000000 > a {color: #000000;}</style><!--[if gt IE 9]><!--><link rel='stylesheet' id='mediaelement-css'  href='https://www.creativereview.co.uk/wordpress/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<!--<![endif]-->
<!--[if gt IE 9]><!--><link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.creativereview.co.uk/wordpress/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.2.3' type='text/css' media='all' />
<!--<![endif]-->
<script type="text/javascript" src="https://www.creativereview.co.uk/content/plugins/icit-cookie-law/js/script.min.js?ver=-1569401238" defer></script>
<script type='text/javascript' src='https://www.creativereview.co.uk/content/plugins/icit-lazyloader/js/lazysizes.min.js?ver=1-1569401242'></script>
<script type='text/javascript' src='https://www.creativereview.co.uk/content/plugins/icit-lazyloader/js/lazyloader.min.js?ver=1-1569401242'></script>
<script type="text/javascript" src="https://www.creativereview.co.uk/content/plugins/centaur-plugins/js/lister-ajax.min.js?ver=1-1569401244" defer></script>
<script type='text/javascript' src='https://www.creativereview.co.uk/wordpress/wp-includes/js/comment-reply.min.js?ver=-1569401252'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sitevars = {"carousel_speed":"8000"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.creativereview.co.uk/content/themes/creativereview/js/behaviour.min.js?ver=1-1569401238" defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var addthis_config = {"data_track_addressbar":"","data_track_clickback":"","services_exclude":"print","username":"ra-55f16ac98650ab65"};
/* ]]> */
</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js?ver=2#pubid=ra-55f16ac98650ab65" defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfpstuff = {"doubleclick_auto_populate":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.creativereview.co.uk/content/plugins/doubleclick/js/doubleclick.min.js?ver=0.4.2" defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var extendedregistration = {"url":"\/wordpress\/wp-admin\/admin-ajax.php","postid":"139713","userid":"","nonce":"327d90d2e7","nagtimer":"5","verifysent":"Your verification email is on the way","verifyerror":"Before continuing you must log out and back in again.","logouturl":"https:\/\/www.creativereview.co.uk\/wordpress\/wp-login.php?action=logout&redirect_to=https%3A%2F%2Fwww.creativereview.co.uk%2Falex-prager-play-the-wind%2F&_wpnonce=5eebdb9027"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.creativereview.co.uk/content/plugins/centaur-plugins/js/extended.min.js?ver=1" defer></script>
<script type="text/javascript" src="https://www.creativereview.co.uk/wordpress/wp-includes/js/wp-embed.min.js?ver=5.2.3" defer></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.creativereview.co.uk/wordpress/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://www.creativereview.co.uk/wordpress/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wordpress\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.creativereview.co.uk/wordpress/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.creativereview.co.uk/wordpress/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://www.creativereview.co.uk/content/themes/creativereview/js/do-slick.min.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var loginform = {"expirationMin":"120000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.creativereview.co.uk/content/plugins/login-shortcodes/js/public.min.js?ver=5.2.3'></script>
<span class="hidden" data-shown-posts="139713,140060,140173,140133,140160,140117,137047,136797,136793,136795,124597,127103,46811,120995,46809" id="icit-shown-posts"></span>
		<!-- ADTECH -->
		<script>if ( window.ADTECH ) ADTECH.executeQueue();</script>
		</div>

	
</body>
</html>
