<!DOCTYPE html>
<!--[if lt IE 7]> <html lang="en-GB" prefix="og: http://ogp.me/ns#" class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html lang="en-GB" prefix="og: http://ogp.me/ns#" class="no-js lt-ie10 lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>    <html lang="en-GB" prefix="og: http://ogp.me/ns#" class="no-js lt-ie10 lt-ie9"> <![endif]-->
<!--[if IE 9]>    <html lang="en-GB" prefix="og: http://ogp.me/ns#" class="no-js lt-ie10"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en-GB" prefix="og: http://ogp.me/ns#" class="no-ie no-js"> <!--<![endif]-->

<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
	<title>Cristobal Tapia de Veer on creating music for Humans and Utopia</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">

	<!--[if lte IE 8]><script src="ie8.js" type=text/javascript async="async"></script><![endif]-->

	<script type="text/javascript">(function(){var h=document.getElementsByTagName('html')[0],c=h.className;c=c.replace(/no-js/,'js');h.className=c;})();</script>

<!-- This site is optimized with the Yoast SEO Premium plugin v3.1.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Cristobal Tapia de Veer on creating work for Channel 4’s Humans, Utopia and National Treasure and feature film The Girl With All The Gifts"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.creativereview.co.uk/cristobal-tapia-de-veer-on-creating-music-for-humans-utopia-and-national-treasure/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cristobal Tapia de Veer on creating music for Humans and Utopia" />
<meta property="og:description" content="Cristobal Tapia de Veer on creating work for Channel 4’s Humans, Utopia and National Treasure and feature film The Girl With All The Gifts" />
<meta property="og:url" content="https://www.creativereview.co.uk/cristobal-tapia-de-veer-on-creating-music-for-humans-utopia-and-national-treasure/" />
<meta property="og:site_name" content="Creative Review" />
<meta property="article:section" content="Music" />
<meta property="article:published_time" content="2017-01-05T14:50:33+00:00" />
<meta property="og:image" content="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2016/12/girl-with-all-the-gifts.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="801" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Cristobal Tapia de Veer on creating work for Channel 4’s Humans, Utopia and National Treasure and feature film The Girl With All The Gifts" />
<meta name="twitter:title" content="Cristobal Tapia de Veer on creating music for Humans and Utopia" />
<meta name="twitter:image" content="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2016/12/girl-with-all-the-gifts.jpg" />
<meta name="twitter:creator" content="@rachaelsteven" />
<meta property="DC.date.issued" content="2017-01-05T14:50:33+00:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Creative Review &raquo; Feed" href="https://www.creativereview.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Creative Review &raquo; Comments Feed" href="https://www.creativereview.co.uk/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.creativereview.co.uk\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style>
	.v100-button, [type="checkbox"].v100-checkbox:after, .v100-header, .v100-profile__callout:before { background-color: #000000 !important; }
	[type="radio"].v100-radio:after { border-color: #000000 !important; }
	.v100-card--person .v100-card__title, .v100-menu .current-menu-item, .v100-content__content h1, .v100-content__content h2, .v100-content__content h3, .v100-content__content a, .v100-more-people__title, .v100-profile__title { color: #000000 !important; }
	.v100-svg-icon-grid, .v100-svg-icon-back { fill: #000000 !important; }
</style>
<link rel='stylesheet' id='cookie_law_banner-style-css'  href='https://www.creativereview.co.uk/content/plugins/icit-cookie-law/css/style.css?ver=-1483941809' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='https://www.creativereview.co.uk/content/themes/creativereview/css/fonts.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.creativereview.co.uk/content/themes/creativereview/js/slick/slick.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='prime-css'  href='https://www.creativereview.co.uk/content/themes/creativereview/style.min.css?ver=1483941747-1483941809' type='text/css' media='screen' />
<link rel='stylesheet' id='responsive-lightbox-nivo-css'  href='https://www.creativereview.co.uk/content/plugins/responsive-lightbox/assets/nivo/nivo-lightbox.css?ver=1.6.10-1483941809' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo-default-css'  href='https://www.creativereview.co.uk/content/plugins/responsive-lightbox/assets/nivo/themes/default/default.css?ver=1.6.10-1483941809' type='text/css' media='all' />
<link rel='stylesheet' id='adtech-css'  href='https://www.creativereview.co.uk/content/themes/creativereview/css/adtech.css?ver=-1483941809' type='text/css' media='all' />

		<!-- ADTECH Config -->
		<script src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
		<script>var adtech_vars = {"template":"single-feature-special","querytype":"post","articleid":57335,"title":"A different beat: Cristobal Tapia de Veer on creating music for film and TV","posttype":"post","category":["music"],"type":["feature"],"sector":["film-and-tv"],"primary-sector":["film-and-tv"],"userstatus":"logged out","primary-channel":["film-and-tv"]};</script>
		<script>adtech_vars['width'] = window.innerWidth</script>
		<script>adtech_vars['height'] = window.innerHeight</script>
        
		<script>if ( window.ADTECH ) ADTECH.config.website = { secure: true, server: "", network: "", kv: adtech_vars || {}, PerformGeoDetection: true, PerformScreenDetection: true, PerformTimezoneDetection: true, PerformFlashDetection: true, PerformRichMediaDetection: true };</script>
        
		<!-- DOUBLECLICK Config -->
		<script async="async" src="//www.googletagservices.com/tag/js/gpt.js"></script>
		<script>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			
			(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
				

				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
			
		</script>
		<script>
			var gptAdSlots = [];
			var mappingMPU;
			var mappingLB;
			var mappingOOP;
			googletag.cmd.push(function() {
				mappingMPU	=	googletag.sizeMapping().
								addSize([1190, 0 ], [[300, 250], [300, 600]]).
								addSize([1000, 0 ], [[300, 250], [300, 600]]).
								addSize([700, 0 ], [[300, 250], [300, 600]]).
								addSize([320, 0 ], [300, 250]).
								addSize([0, 0 ] , []).
								build();
									
				mappingLB	=	googletag.sizeMapping().
								addSize([1190, 0 ], [[728, 90], [728, 290], [970, 90], [970, 250], [970, 500], [1260, 90], [1260, 250], [1260, 500]]).
								addSize([1000, 0 ], [[728, 90], [728, 290], [970, 90], [970, 250], [970, 500]]).
								addSize([700, 0 ], [[728, 90], [728, 290]]).
								addSize([320, 0 ], [[320, 50], [320, 90], [320, 130], ]).
								addSize([0, 0 ], []).
								build();
									
				mappingOOP	=	googletag.sizeMapping().
								addSize([900, 1 ] , [1,1]).
								addSize([0, 0 ] , []).
								build();
									
		
				// Define page-level targeting
				googletag.pubads().setTargeting("template","special-feature");
				googletag.pubads().setTargeting("articleid","57335");
				googletag.pubads().setTargeting("title","A different beat: Cristobal Tapia de Vee");
				googletag.pubads().setTargeting("posttype","post");
				googletag.pubads().setTargeting("type","feature");
				googletag.pubads().setTargeting("primary-channel","film-and-tv");
				googletag.pubads().setTargeting("userstatus","logged-out");
				googletag.pubads().setTargeting("contentcat","open");
				googletag.pubads().setTargeting("channel","film-and-tv");
				googletag.pubads().setTargeting("l3cat","music");  
  				// Load everything
				googletag.pubads().collapseEmptyDivs(true);
				googletag.pubads().disableInitialLoad();
				googletag.enableServices();
				
			});
		</script>
				<script src="//assets.adobedtm.com/e7901bd22e2c2fdba32bf9b796ad42c6df6660b9/satelliteLib-422a084489efbb54d084a82d8b75d3fb441aec84.js"></script>
<meta name="p:domain_verify" content="963b6bb7bb8d07e1267221c4bea6b8ee"/>
<meta name="google-site-verification" content="ZwJRp6KTzmJKiUbmgm4TEBYsMAWUmNffocq-tSzdznc" />

<!-- Pingdom RUM Monitor -->
<script>
var _prum = [['id', '586baf6caa69591ffef0314f'],
             ['mark', 'firstbyte', (new Date()).getTime()]];
(function() {
    var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
    p.async = 'async';
    p.src = '//rum-static.pingdom.net/prum.min.js';
    s.parentNode.insertBefore(p, s);
})();
</script><script type='text/javascript' src='https://www.creativereview.co.uk/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.creativereview.co.uk/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.creativereview.co.uk/content/plugins/responsive-lightbox/assets/nivo/nivo-lightbox.min.js?ver=1.6.10-1483941809'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"nivo","selector":"lightbox","customEvents":"","activeGalleries":"1","effect":"fade","clickOverlayToClose":"1","keyboardNav":"1","errorMessage":"The requested content cannot be loaded. Please try again later."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.creativereview.co.uk/content/plugins/responsive-lightbox/js/front.js?ver=1.6.10-1483941809'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var adtstuff = {"adtech_wallpaper":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.creativereview.co.uk/content/themes/creativereview/js/adtech.js?ver=1.0-1483941809'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfpstuff = {"doubleclick_wallpaper":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.creativereview.co.uk/content/themes/creativereview/js/doubleclick.js?ver=1.0-1483941809'></script>
<script type='text/javascript' src='https://www.creativereview.co.uk/content/themes/creativereview/js/ie8.js?ver=1-1483941809'></script>
<link rel='https://api.w.org/' href='https://www.creativereview.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.creativereview.co.uk/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.creativereview.co.uk/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='https://www.creativereview.co.uk/?p=57335' />
<link rel="alternate" type="application/json+oembed" href="https://www.creativereview.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.creativereview.co.uk%2Fcristobal-tapia-de-veer-on-creating-music-for-humans-utopia-and-national-treasure%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.creativereview.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.creativereview.co.uk%2Fcristobal-tapia-de-veer-on-creating-music-for-humans-utopia-and-national-treasure%2F&#038;format=xml" />
				<link rel="stylesheet" href="https://www.creativereview.co.uk/content/plugins/spectacula-threaded-comments/style/comments.css?ver=2.0.0" type="text/css" media="screen" />
	<meta name="msapplication-TileColor" content="#FFFFFF">
	<link rel="shortcut icon" href="https://www.creativereview.co.uk/content/themes/creativereview/images/favicon.ico" />
	<link rel="icon" sizes="32x32" href="https://www.creativereview.co.uk/content/themes/creativereview/images/32.png" />
	<link rel="icon" sizes="64x64" href="https://www.creativereview.co.uk/content/themes/creativereview/images/64.png" />
	<link rel="icon" sizes="96x96" href="https://www.creativereview.co.uk/content/themes/creativereview/images/96.png" />
	<link rel="icon" sizes="144x144" href="https://www.creativereview.co.uk/content/themes/creativereview/images/144.png" />
	<link rel="icon" sizes="192x192" href="https://www.creativereview.co.uk/content/themes/creativereview/images/192.png" />
	<link rel="apple-touch-icon-precomposed" sizes="64x64" href="https://www.creativereview.co.uk/content/themes/creativereview/images/64.png" />
	<link rel="apple-touch-icon-precomposed" sizes="96x96" href="https://www.creativereview.co.uk/content/themes/creativereview/images/96.png" />
	<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.creativereview.co.uk/content/themes/creativereview/images/144.png" />
	<link rel="apple-touch-icon-precomposed" sizes="192x192" href="https://www.creativereview.co.uk/content/themes/creativereview/images/192.png" />
	<link rel="apple-touch-icon-precomposed" sizes="228x228" href="https://www.creativereview.co.uk/content/themes/creativereview/images/228.png" />
	<link rel="apple-touch-icon-precomposed" href="https://www.creativereview.co.uk/content/themes/creativereview/images/228.png" />
	<meta name="msapplication-TileImage" content="https://www.creativereview.co.uk/content/themes/creativereview/images/144.png" />
	<meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=https://www.creativereview.co.uk/feed/&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=https://www.creativereview.co.uk/feed/&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=https://www.creativereview.co.uk/feed/&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=https://www.creativereview.co.uk/feed/&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=https://www.creativereview.co.uk/feed/&amp;id=5;cycle=1"/><meta name="theme-color" content="#de1301" />

<!--[if IE 9]>
<link rel="stylesheet" id="IE-9-style" href="https://www.creativereview.co.uk/content/themes/creativereview/css/ie9.css?ver=1483941809" type="text/css" media="all" />
<![endif]--><link rel="icon" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2016/05/cropped-crlogo-master-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2016/05/cropped-crlogo-master-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2016/05/cropped-crlogo-master-icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2016/05/cropped-crlogo-master-icon-270x270.png" />
<style>
.breakout-box.colour-group-1 {
	 background-color: #c51162;
	 color: #fff;
}

.breakout-box.colour-group-2 {
	 background-color: #87c314;
	 color: #fff;
}

.breakout-box.colour-group-3 {
	 background-color: #f44336;
	 color: #000;
}

.breakout-box.colour-group-4 {
	 background-color: #00bcd4;
	 color: #000;
}
</style></head>
<body class="single single-post postid-57335 single-format-standard single-feature-special">
	
				<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TR8QDR"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TR8QDR');</script>
<!-- End Google Tag Manager -->
<script type="text/javascript">_satellite.pageBottom();</script><!-- doubleclick_overlay -->
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-overlay' class='doubleclick-ad doubleclick-ad-overlay doubleclick-ad-outofpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[0] = googletag.defineOutOfPageSlot('/103432195/Creative_Review-Web/film-and-tv', 'gpt-ad-overlay').defineSizeMapping(mappingOOP).setTargeting('pos', ['overlay']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-overlay'); 
	      			});
	    		</script>
			</div>
						<style>
			#cookie-law-banner {
				background: #222222;
			}
			.cookie-text {
				color: #333333;
				background: #eeeeee;
				border-color: #cccccc;
			}
			#cookie-law-banner .close-button {
				color: #ffffff;
				background: #000000;
			}
			#cookie-law-banner .close-button:hover {
				background: #ffffff;
				color: #000000;
			}
			.cookie-container {
				background: #333333;
			}
			</style>
			<div id="cookie-law-banner">
				<div class="cookie-container clearfix">
					<div class="cookie-body">
						<div class="cookie-text"> <p style="text-align: center;"><span style="font-family: museo-sans, 'Trebuchet MS', sans-serif; font-size: 16px; font-style: normal; font-weight: normal; line-height: 22.4px; text-align: start;">Our website uses cookies to improve your user experience. If you continue browsing, we assume that you consent to our use of cookies. More information can be found in our </span><a style="font-family: museo-sans, 'Trebuchet MS', sans-serif; font-size: 16px; font-style: normal; font-weight: normal; line-height: 22.4px; text-align: start;" href="http://www.centaur.co.uk/privacy">Privacy & Cookies Policy</a><span style="font-family: museo-sans, 'Trebuchet MS', sans-serif; font-size: 16px; font-style: normal; font-weight: normal; line-height: 22.4px; text-align: start;">.</span></p>
						</div>
					</div>
					<div class="cookie-button"><a class="close-button">X</a></div>
				</div>
			</div>
			
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<!-- HEADER AD {single-feature-special} -->
<div class="header-ad"></div>

	<div class="site-wrap">
		<header id="head">
			<div class="site-branding">
				<h1 class="site-title"><a href="https://www.creativereview.co.uk/" rel="home"><span class="icon-crlogo"></span><span class="site-name">Creative Review</span></a></h1>
				<span class="tagline">The best in creativity</span>
			</div>

			<div class="toggles">
				<a href="#navigation" class="icon-burger id-toggle"><span>Primary Menu</span></a>
			</div>
		</header>

		<div class="main-body">
    <div class="under-header feature-special">
        
<style>
    .under-header .coloured-a {
        color: #000;
        background-color: transparent    }

    .under-header .coloured-b {
        color: #000;
        background-image: linear-gradient(rgba(0, 0, 0, 0) 15%, transparent 15%, transparent 85%, rgba(0, 0, 0, 0) 85%, rgba(0, 0, 0, 0) 100%);
    }

    .no-cssgradients .under-header .coloured-b {
        background-color: transparent;
    }

    .under-header .coloured-c {
        color: #000;
        background-color: transparent    }
</style>

<figure class="lead-image feature fixed-height">
    <img width="1618" height="1080" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2017/01/GIRLGIFTS2015-06-11-SWBG-Stills-by-AimeeSpinks-040-1618x1080.jpg" class="attachment-huge size-huge" alt="girlgifts2015-06-11-swbg-stills-by-aimeespinks-040" srcset="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2017/01/GIRLGIFTS2015-06-11-SWBG-Stills-by-AimeeSpinks-040-1618x1080.jpg 1618w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2017/01/GIRLGIFTS2015-06-11-SWBG-Stills-by-AimeeSpinks-040-452x302.jpg 452w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2017/01/GIRLGIFTS2015-06-11-SWBG-Stills-by-AimeeSpinks-040-768x513.jpg 768w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2017/01/GIRLGIFTS2015-06-11-SWBG-Stills-by-AimeeSpinks-040-749x500.jpg 749w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2017/01/GIRLGIFTS2015-06-11-SWBG-Stills-by-AimeeSpinks-040-480x320.jpg 480w" sizes="(max-width: 1618px) 100vw, 1618px" /></figure>
    </div> 
<!-- no-sidebar wider-content wide-content -->
<div class="entry-content wide-content">
    <main id="content">
        <article id="post-57335" class="single-post post-57335 post type-post status-publish format-standard has-post-thumbnail hentry category-music type-feature sector-film-and-tv primary-sector-film-and-tv has-thumbnail taxonomy-type taxterm-feature taxonomy-brand">
            <header>
                
                <h1 class="page-title font-schear">A different beat: Cristobal Tapia de Veer on creating music for film and TV</h1>                <div class="standfirst"><p>Cristobal Tapia de Veer creates strange and compelling soundtracks for film and television. We spoke to the Chilean born, Montreal-based musician about his work for Channel 4’s Humans, Utopia and National Treasure and feature film The Girl With All The Gifts</p>
</div>
                <div class="article-meta">
                    
<span class="byline">By <span class="author vcard"><a href="https://www.creativereview.co.uk/landing-page/rachael-steven/" title="Posts by Rachael Steven" class="author url fn" rel="author">Rachael Steven</a></span></span>
                    
<time datetime="2017-01-05T14:50:33+00:00" pubdate="pubdate" class="entry-date published">
	<span class="hentry-date">5th January 2017</span>
	<span class="hentry-time">2:50 pm</span>
</time>
                </div>
            </header>

            <div class="article-body">
                <p>Cristobal Tapia de Veer’s music will stick in your mind long after you’ve heard it. His scores are a far cry from the orchestral music often used in film and TV. They are distinctive, experimental and often, downright strange – an eclectic mix of musical styles and ominous sounds that will give you shivers.</p>
<p>De Veer is the composer behind some of the most memorable soundtracks on TV in the past three years. He worked with director Marc Munden to create the music for Dennis Kelly’s sci-fi series, Utopia, and National Treasure, a four-part drama about a TV entertainer accused of rape. He also created the music for <a href="https://www.creativereview.co.uk/channel-4s-humans-returns-clever-advertising-campaign/">Channel 4 and AMC series Humans</a> and this year earned comparisons with renowned composer Mica Levi for his work on The Girl With All The Gifts, a zombie drama based on the book by MR Carey.</p>
<figure id="attachment_57338" class="figure-with-caption aligncenter" style="width: 1200px;"><img class="wp-image-57338 size-full" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2016/12/girl-with-all-the-gifts.jpg" alt="The Girl With All the Gifts © Gift Girl Limited/The British Film Institute 2016. © 2016 Warner Bros. Ent. All Rights Reserved." width="1200" height="801" srcset="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2016/12/girl-with-all-the-gifts.jpg 1200w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2016/12/girl-with-all-the-gifts-452x302.jpg 452w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2016/12/girl-with-all-the-gifts-768x513.jpg 768w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2016/12/girl-with-all-the-gifts-749x500.jpg 749w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2016/12/girl-with-all-the-gifts-480x320.jpg 480w" sizes="(max-width: 1200px) 100vw, 1200px" /><figcaption>Above and top: Stills by Aimee Spinks from The Girl With All the Gifts © Gift Girl Limited/The British Film Institute 2016. © 2016 Warner Bros. Ent. All Rights Reserved</figcaption></figure>
<p>The film is set in a near future where the world’s population has been infected by a fungal disease that turns people into flesh-eating ‘hungries’. The only hope for humanity is a group of children that crave human flesh but still have free will.</p>
<p>Its haunting opening track is reminiscent of Inuit chanting and throat singing. Low murmurs combine with high-pitched wails to create something that feels eerie, moving and almost otherworldly – not at all what you might expect from a film packed with gore, guns and the undead. Writing in the Guardian, film critic Mark Kermode described de Veer’s score as “superb … a shimmering soundscape that is every bit as integral to the film’s uncanny power as Mica Levi’s groundbreaking work in Under the Skin”.</p>
<p>De Veer says he wanted to encourage viewers to empathise with the film’s main character, a young girl named Melanie. “I wanted to build a connection with her, because there’s something really moving about her and her relationship with her teacher [played by Gemma Arterton],” he explains. “I don’t really care about zombies and explosions – that’s not really interesting to me – so it had to be about how she perceives what’s happening.”</p>
<div class="embed-iframe media media-vine"><iframe width="780" height="439" src="https://www.youtube.com/embed/HjGkB_oWTe0?feature=oembed" frameborder="0" allowfullscreen></iframe></div>
<p>De Veer was born in Chile in 1973, during the military coup d’etat. He was fascinated with music as a child and could often be found playing his family’s Spanish guitar or making his own drum kits out of boxes.</p>
<p>He later moved to Quebec and spent nine years studying classical music at the Conservatoire de Musique, where he majored in percussion. After graduating, he co-founded the pop dance group One Ton and had a top 10 hit in Canada in 2002 with the track Supersex World.</p>
<p>He went on to produce albums for pop, rock and indie musicians and, in 2008, created the music for Ubisoft’s bestselling computer game Shaun White Snowboarding. His first TV commission was for Munden’s adaptation of Michel Faber’s novel, The Crimson Petal and the White, which aired on BBC 2 in 2011.</p>
<p>Munden came across his work while searching for musicians based in Canada, where parts of the show were filmed. “I had always liked the idea of creating ambience for images, but I didn’t know how the TV and film world worked,” explains de Veer. “When I was working in pop music, we [One Ton] had an agent and I was always asking if we could pitch stuff for TV and cinema … but it’s a very mysterious world to enter and make contacts [in],” he adds.</p>
<p>A year later, Munden asked de Veer to work on Utopia: a six-part series about a group of people who are hunted by an organisation known as The Network after discovering a rare manuscript of a graphic novel called The Utopia Experiments.</p>
<div class="embed-iframe media media-vine"><iframe width="780" height="439" src="https://www.youtube.com/embed/r3gxwIqqzB4?feature=oembed" frameborder="0" allowfullscreen></iframe></div>
<div class="embed-iframe media media-vine"><iframe width="780" height="400" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?visual=true&#038;url=http%3A%2F%2Fapi.soundcloud.com%2Ftracks%2F259593276&#038;show_artwork=true&#038;maxwidth=780&#038;maxheight=1000"></iframe></div>
<p>The show was a cult hit, not just because of Kelly’s gripping writing and some stand out performances from its cast, but also because of its distinctive sound and aesthetic. Super-saturated colours and beautiful cinematography were combined with a brilliantly unusual soundtrack to create a show that looked – and sounded – like nothing else on TV.</p>
<p>De Veer’s music perfectly captured the programme’s offbeat tone and its mix of darkness, humour and style. His soundtrack combined shrill bells and whistles with darker bass lines, ghostly voices, fast-paced electronic and reggae-inspired beats.</p>
<p>With the show’s violent scenes and eye-popping visuals, there was little need to enhance the drama on screen. Instead, de Veer says the aim was to bring “a new perspective” to what was happening.</p>
<p>“Often, we’d put fast-paced b or funny music in moments that were really dark and it was quite fascinating because it didn’t make the scene any lighter,” he explains. “It didn’t take away from it: if anything, it would make it even creepier.” There was a sadness to certain tracks, helping emphasise the inner turmoil of some of its more troubled characters, but as de Veer points out, “[the music] was never depressing – it was never bringing you down.”</p>
<p>He created a similarly off-kilter soundtrack for National Treasure – another collaboration with Munden, whom he credits with giving him a great deal of creative freedom and scope to “bring something different to a production”.</p>
<div class="embed-iframe media media-vine"><iframe width="780" height="439" src="https://www.youtube.com/embed/sgEyemOszjU?feature=oembed" frameborder="0" allowfullscreen></iframe></div>
<div class="embed-iframe media media-vine"><iframe width="780" height="400" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?visual=true&#038;url=http%3A%2F%2Fapi.soundcloud.com%2Ftracks%2F286056200&#038;show_artwork=true&#038;maxwidth=780&#038;maxheight=1000"></iframe></div>
<p>His music captured the show’s drama and intrigue as well as the sadness of a family torn apart by allegations of abuse. It also served to heighten viewers’ uncertainty surrounding the guilt of its main character, played by Robbie Coltrane. Tinkling piano keys were combined with darker notes to establish a sense of unease from the outset.</p>
<p>“I guess it was trying to convey the complexity of what was happening, and how everyone is feeling, without giving anything away,” explains de Veer. “When the police first come to get this guy and the shit hits the fan [Coltrane’s character is taken to a police station for questioning in episode one], we needed to feel that the world is falling apart around him. At the same time, this could have been really depressing – we tried some stuff that was a real downer and after the first episode you just felt depressed, like you didn’t have the energy to watch the rest … so I guess it needed to have an energy to it, to keep people interested.”</p>
<p>De Veer likes to compose music from a cabin-cum-studio out in the woods near Montreal, but will sometimes move to where a show is being filmed. (He spent several months in London working on Humans and Utopia).</p>
<figure id="attachment_57339" class="figure-with-caption aligncenter" style="width: 1200px;"><img class="wp-image-57339 size-full" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2016/12/National-Treasure-DAY3-035.jpg" alt="Still from National Treasure, starring Robbie Coltrane and Julie Walters (pictured). Image courtesy of Channel 4" width="1200" height="800" srcset="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2016/12/National-Treasure-DAY3-035.jpg 1200w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2016/12/National-Treasure-DAY3-035-453x302.jpg 453w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2016/12/National-Treasure-DAY3-035-768x512.jpg 768w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2016/12/National-Treasure-DAY3-035-750x500.jpg 750w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2016/12/National-Treasure-DAY3-035-480x320.jpg 480w" sizes="(max-width: 1200px) 100vw, 1200px" /><figcaption>Still from National Treasure, starring Robbie Coltrane and Julie Walters (pictured). Image courtesy of Channel 4</figcaption></figure>
<p>He will often begin creating music for a show before it is filmed, based on conversations with a director or producers about the mood or tone of the series and its main characters. This isn’t always the case, however – for The Girl With All The Gifts, he was given a copy of the film once it was finished and had just four months to create the score.</p>
<p>“You might feel more comfortable doing something [when you have a lot of time to prepare], but it’s not necessarily the best way to achieve quality,” he says.</p>
<p>“It can be nice to know about something [in advance] and have a long time to think about it, because it might bring more mature ideas at the end of it, but then, [The Girl With All The Gifts] was very last minute and I’m extremely happy with the results.” He also created a track for Humans, titled Meant to Feel, using just a laptop while working at his father’s house in Paris.</p>
<figure id="attachment_57342" class="figure-with-caption aligncenter" style="width: 1200px;"><a href="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2016/12/C4_Utopia_250712-0071.jpg" data-rel="lightbox-gallery-KRrS" title="Scenes from Channel 4 drama Utopia, directed by Marc Munden and written by Dennis Kelly, and starring Alexandra Roach, Adeel Akhtar, Fiona O’Shaughnessy and Oliver Woollford"><img class="size-full wp-image-57342" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2016/12/C4_Utopia_250712-0071.jpg" alt="Scenes from Channel 4 drama Utopia, directed by Marc Munden and written by Dennis Kelly, and starring Alexandra Roach, Adeel Akhtar, Fiona O’Shaughnessy and Oliver Woollford" width="1200" height="800" srcset="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2016/12/C4_Utopia_250712-0071.jpg 1200w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2016/12/C4_Utopia_250712-0071-453x302.jpg 453w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2016/12/C4_Utopia_250712-0071-768x512.jpg 768w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2016/12/C4_Utopia_250712-0071-750x500.jpg 750w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2016/12/C4_Utopia_250712-0071-480x320.jpg 480w" sizes="(max-width: 1200px) 100vw, 1200px" /></a><figcaption>Scenes from Channel 4 drama Utopia, directed by Marc Munden and written by Dennis Kelly, and starring Alexandra Roach and Adeel Akhtar (pictured), Fiona O’Shaughnessy and Oliver Woollford</figcaption></figure>
<p>There are some recurring themes in de Veer’s work. There’s often an eeriness, a strangeness or an unusual use of human voices, for example, but each of his scores has a unique and memorable sound. He also experiments with unusual instruments: he used a trumpet made out of bamboo and horse intestine and a drum made out of rhino faeces for the Utopia soundtrack, and draws on a diverse range of musical styles. He likens being a musician to being a scientist carrying out experiments in a lab – his other dream job as a child.</p>
<blockquote>
<p style="text-align: left;">Music should give personality to a project. It should make [a movie or TV show] recognisable</p>
</blockquote>
<p>“I like doing projects with different people and changing styles,” he says. “When I was producing music, I could be working on free jazz one day, then experimenting with African or Mexican or Swedish music the next. Scoring felt very natural because I could reset myself with each new project, and for me, it is much more interesting than being in a band, where every day I had to play the same songs that people expected to hear. Touring could easily feel like a job … but with each TV show or movie, it’s like a microcosm. You’re completely involved in it and then it goes away and you enter another one.”</p>
<p>De Veer enjoys working on films and TV shows where people aren’t afraid to do things a little differently. Utopia and National Treasure were both broadcast on Channel 4 at peak times, but they were daring and ambitious pieces of drama with a distinctive voice, rather than projects made to appeal to the masses. Munden also gave him the freedom to create something unexpected.</p>
<p>He counts Levi and Polish composer Krzysztof Komeda among his inspirations (composers known for their distinctive and unsettling scores), and is critical of what he describes as “transparent music”, preferring instead to create something “with character”.</p>
<div class="embed-iframe media media-vine"><iframe width="780" height="439" src="https://www.youtube.com/embed/DtfqtIzwnko?feature=oembed" frameborder="0" allowfullscreen></iframe></div>
<div class="embed-iframe media media-vine"><iframe width="780" height="400" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?visual=true&#038;url=http%3A%2F%2Fapi.soundcloud.com%2Ftracks%2F212395330&#038;show_artwork=true&#038;maxwidth=780&#038;maxheight=1000"></iframe></div>
<p>“I think music should give personality to a project. It should make [a movie or TV show] recognisable, in the same way that you recognise a Michael Jackson song on the radio or whatever. It’s like a colour palette,” he explains.</p>
<p>This is still a fairly unusual approach in film and TV. Major blockbusters often rely on familiar techniques: rousing strings for emotional crescendos, for example, or deep bass notes to add suspense. These can be effective at heightening the sense of drama in a scene, but are often forgettable or go largely unnoticed by audiences.</p>
<figure id="attachment_57340" class="figure-with-caption aligncenter" style="width: 1200px;"><a href="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2016/12/Humans-2.jpg" data-rel="lightbox-gallery-KRrS" title="A still from Humans. Photograph courtesy of Channel 4."><img class="wp-image-57340 size-full" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2016/12/Humans-2.jpg" alt="A still from Humans. Photograph courtesy of Channel 4" width="1200" height="801" srcset="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2016/12/Humans-2.jpg 1200w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2016/12/Humans-2-452x302.jpg 452w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2016/12/Humans-2-768x513.jpg 768w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2016/12/Humans-2-749x500.jpg 749w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2016/12/Humans-2-480x320.jpg 480w" sizes="(max-width: 1200px) 100vw, 1200px" /></a><figcaption>Still from Humans. Photograph courtesy of Channel 4</figcaption></figure>
<p>“Very often, everyone just uses this orchestral score and it’s like everyone is sharing the same language, sharing the same instrument, just to help the film along here and there. To me, that’s not using all the tools you have to make a movie with character,” says de Veer.</p>
<p>De Veer has just finished working on Dirk Gently’s Holistic Detective Agency, a BBC America and Netflix series based on Douglas Adams’ novels of the same name. And with his score for The Girl With All the Gifts receiving widespread praise, it’s likely we’ll be hearing a lot more of his work in the near future.</p>
<hr />
<p><i>Listen to Cristobal Tapia de Veer’s work at <a href="https://soundcloud.com/cristobal-tapia-de-veer">soundcloud.com/cristobal-tapia-de-veer</a></i></p>            </div>

            <footer>
                <div class="entry-terms"><a class="term-link-taxonomy-type" href="https://www.creativereview.co.uk/landing-page/features/" rel="tag">Feature</a> <a class="term-link-taxonomy-sector" href="https://www.creativereview.co.uk/landing-page/film-tv/" rel="tag">Film &amp; TV</a></div>
                
                <!-- ARTICLE FOOTER AD {single-feature-special} -->
<div class="post-footer-ad">
	</div>
            </footer>

            <div class="comments">
                            </div>
        </article>

        <div class="sidebar widget-area">
<!--<div class="widget-group bottom"></div>-->
</div>
    </main>
    <div class="sharing">
    <div class="addthis_sharing_toolbox" data-url="https://www.creativereview.co.uk/cristobal-tapia-de-veer-on-creating-music-for-humans-utopia-and-national-treasure/"
         data-title="A different beat: Cristobal Tapia de Veer on creating music for film and TV"></div>
</div>

</div>


<div class="sub-content">
    <div class="widget-area">
        <div class="widget widget-doubleclick"><div class="widget-wrap">
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-LB2' class='doubleclick-ad doubleclick-ad-inpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[1] = googletag.defineSlot('/103432195/Creative_Review-Web/film-and-tv', [728, 90], 'gpt-ad-LB2').defineSizeMapping(mappingLB).setTargeting('pos', ['lb2']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-LB2'); 
	      			});
	    		</script>
			</div>
			</div></div><div class="widget widget-connected-posts style-connected-large"><div class="widget-wrap"><div class="widget-header">
<h3 class="widget-title font-schear">More from CR</h3></div>
<div class="columns-flex">
<article class="card-excerpt has-thumbnail post-29769 post type-post status-publish format-standard has-post-thumbnail hentry category-music type-feature sector-film-and-tv taxonomy-type taxterm-feature taxonomy-brand"> 		<header class="block-secondary"><div class="square-thumb">	<a class="entry-thumbnail fixed-height" href="https://www.creativereview.co.uk/fargo-the-music/"><img width="780" height="585" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2015/12/Fargo-Series-2-Jean-002-copy-1024x768.jpg" class="attachment-large size-large" alt="Fargo: Series 2" srcset="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2015/12/Fargo-Series-2-Jean-002-copy-1024x768.jpg 1024w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2015/12/Fargo-Series-2-Jean-002-copy-300x225.jpg 300w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2015/12/Fargo-Series-2-Jean-002-copy.jpg 1200w" sizes="(max-width: 780px) 100vw, 780px" /></a> </div></header>
	<div class="block-lead">
				<div class="entry-terms"><a class="term-link-taxonomy-type" href="https://www.creativereview.co.uk/landing-page/features/" rel="tag">Feature</a></div>		<h2 class="hentry-title medium"><a href="https://www.creativereview.co.uk/fargo-the-music/">Fargo: The Music</a></h2>		<div class="excerpt"><p>Fargo is a rare example of a classic film that has been turned into an equally classy TV series. We talk to Jeff Russo about the music he has composed for the TV version, and how he works with creator Noah Hawley.</p></div>
		<footer>
			
<time datetime="2016-01-05T12:08:06+00:00" pubdate="pubdate" class="entry-date published">
	<span class="hentry-date">5th January 2016</span>
	<span class="hentry-time">12:08 pm</span>
</time>
					</footer>
	</div>
</article>
<article class="card-excerpt has-thumbnail post-12047 post type-post status-publish format-standard has-post-thumbnail hentry category-music tag-bbc type-news sector-film-and-tv taxonomy-type taxterm-news taxonomy-brand"> 		<header class="block-secondary"><div class="square-thumb">	<a class="entry-thumbnail fixed-height" href="https://www.creativereview.co.uk/the-sound-and-the-fury/"><img width="569" height="388" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2015/01/fieldinengland388_0.jpg" class="attachment-large size-large" alt="fieldinengland388_0.jpg - The Sound and the Fury - 7068" /></a> </div></header>
	<div class="block-lead">
				<div class="entry-terms"><a class="term-link-taxonomy-type" href="https://www.creativereview.co.uk/landing-page/news/" rel="tag">News</a></div>		<h2 class="hentry-title medium"><a href="https://www.creativereview.co.uk/the-sound-and-the-fury/">The Sound and the Fury</a></h2>		<div class="excerpt"><p>The film scores of Jim Williams have played a vital role in director Ben Wheatley&#8217;s journeys into darkness. As part of CR&#8217;s &#8216;music&#8217; issue, we talked to the composer about making the soundtracks for Kill List and A Field in England</p></div>
		<footer>
			
<time datetime="2015-01-08T07:18:00+00:00" pubdate="pubdate" class="entry-date published">
	<span class="hentry-date">8th January 2015</span>
	<span class="hentry-time">7:18 am</span>
</time>
					</footer>
	</div>
</article>
<article class="card-excerpt has-thumbnail post-45802 post type-post status-publish format-standard has-post-thumbnail hentry tag-top-stories-2016 type-feature sector-film-and-tv primary-sector-film-and-tv taxonomy-type taxterm-feature taxonomy-brand"> 		<header class="block-secondary"><div class="square-thumb">	<a class="entry-thumbnail fixed-height" href="https://www.creativereview.co.uk/stranger-things-analysis-tv-hit/"><img width="780" height="390" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2016/09/StrangerThingsstill11-1000x500.jpg" class="attachment-large size-large" alt="Stranger Things still" srcset="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2016/09/StrangerThingsstill11-1000x500.jpg 1000w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2016/09/StrangerThingsstill11-485x243.jpg 485w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2016/09/StrangerThingsstill11-768x384.jpg 768w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2016/09/StrangerThingsstill11.jpg 1200w" sizes="(max-width: 780px) 100vw, 780px" /></a> </div></header>
	<div class="block-lead">
				<div class="entry-terms"><a class="term-link-taxonomy-type" href="https://www.creativereview.co.uk/landing-page/features/" rel="tag">Feature</a></div>		<h2 class="hentry-title medium"><a href="https://www.creativereview.co.uk/stranger-things-analysis-tv-hit/">Stranger Things: Analysis of a TV hit</a></h2>		<div class="excerpt"><p>The hit of the summer of 2016 wasn’t a pop song, or a blockbuster movie, it was a TV show: Netflix series Stranger Things. But why was it so, so popular? Let’s break it down.</p></div>
		<footer>
			
<time datetime="2016-09-01T10:48:23+00:00" pubdate="pubdate" class="entry-date published">
	<span class="hentry-date">1st September 2016</span>
	<span class="hentry-time">10:48 am</span>
</time>
					</footer>
	</div>
</article>
<article class="card-excerpt has-thumbnail post-33524 post type-post status-publish format-standard has-post-thumbnail hentry tag-housing tag-top-stories-2016 sector-film-and-tv sector-graphic-design sector-illustration sector-product-design sector-typography primary-sector-graphic-design taxonomy-type taxonomy-brand"> 		<header class="block-secondary"><div class="square-thumb">	<a class="entry-thumbnail fixed-height" href="https://www.creativereview.co.uk/inside-high-rise/"><img width="780" height="326" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2016/03/Supermarket-1024x428.jpg" class="attachment-large size-large" alt="Supermarket" srcset="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2016/03/Supermarket-1024x428.jpg 1024w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2016/03/Supermarket-300x126.jpg 300w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2016/03/Supermarket-768x321.jpg 768w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2016/03/Supermarket.jpg 1200w" sizes="(max-width: 780px) 100vw, 780px" /></a> </div></header>
	<div class="block-lead">
						<h2 class="hentry-title medium"><a href="https://www.creativereview.co.uk/inside-high-rise/">Inside High-Rise</a></h2>		<div class="excerpt"><p>For Ben Wheatley&#8217;s new film, High-Rise, graphic artists Michael Eaton and Felicity Hickson designed a wide range of props, from books and cigarette packs to the entire contents of a supermarket. Here, they reveal how they worked with production designer Mark Tildesley to help cement the look and feel of 1970s apartment living – with a dystopian edge.</p></div>
		<footer>
			
<time datetime="2016-03-02T12:51:12+00:00" pubdate="pubdate" class="entry-date published">
	<span class="hentry-date">2nd March 2016</span>
	<span class="hentry-time">12:51 pm</span>
</time>
					</footer>
	</div>
</article>
</div>
</div></div><div class="widget icit-taxonomical-listings lister-default jobs-4 taxonomy-none"><div class="widget-wrap"><div class="widget-header"><h3 class="widget-title font-schear"><a href="https://jobs.creativereview.co.uk/" class="title-text">Jobs</a></h3><div class="nav-links"><a href="https://jobs.creativereview.co.uk/" class="view-more-link button outline">View more</a></div></div>
<div class="columns-flex ajax-target"> 
<article class="card-excerpt has-thumbnail post-43927 jobs type-jobs status-publish has-post-thumbnail hentry"> <style scoped="scoped">article.card-excerpt.job-otw.post-43927 { color: #fff; background-color: #2196F3; }</style>        <header class="block-secondary">
            <div class="square-thumb">	<a class="entry-thumbnail fixed-height" href="https://jobs.creativereview.co.uk/job/418/project-manager-exhibitions-london/?CMPID=CR-Jobs"><img width="115" height="115" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2016/10/Network_115x115.jpg" class="attachment-large size-large" alt="network_115x115" srcset="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2016/10/Network_115x115.jpg 115w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2016/10/Network_115x115-200x200.jpg 200w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2016/10/Network_115x115-620x620.jpg 620w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2016/10/Network_115x115-460x460.jpg 460w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2016/10/Network_115x115-300x300.jpg 300w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2016/10/Network_115x115-100x100.jpg 100w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2016/10/Network_115x115-32x32.jpg 32w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2016/10/Network_115x115-50x50.jpg 50w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2016/10/Network_115x115-64x64.jpg 64w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2016/10/Network_115x115-96x96.jpg 96w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2016/10/Network_115x115-128x128.jpg 128w" sizes="(max-width: 115px) 100vw, 115px" /></a> </div>
        </header> 
    <div class="block-lead">
                <h2 class="hentry-title medium"><a href="https://jobs.creativereview.co.uk/job/418/project-manager-exhibitions-london/?CMPID=CR-Jobs">Project Manager &#8211; Exhibitions &#8211; London</a></h2>        <div class="excerpt"></div>
        <footer>
            <div class="entry-terms">Network Design International</div>                    </footer>
    </div>
</article>

<article class="card-excerpt has-thumbnail post-46811 jobs type-jobs status-publish has-post-thumbnail hentry"> <style scoped="scoped">article.card-excerpt.job-otw.post-46811 { color: #fff; background-color: #2196F3; }</style>        <header class="block-secondary">
            <div class="square-thumb">	<a class="entry-thumbnail fixed-height" href="https://jobs.creativereview.co.uk/job/415/digital-designer-with-creative-flair/?CMPID=CR-Jobs"><img width="115" height="115" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2016/10/Limeblue_115x115.jpg" class="attachment-large size-large" alt="limeblue_115x115" srcset="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2016/10/Limeblue_115x115.jpg 115w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2016/10/Limeblue_115x115-200x200.jpg 200w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2016/10/Limeblue_115x115-620x620.jpg 620w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2016/10/Limeblue_115x115-460x460.jpg 460w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2016/10/Limeblue_115x115-300x300.jpg 300w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2016/10/Limeblue_115x115-100x100.jpg 100w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2016/10/Limeblue_115x115-32x32.jpg 32w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2016/10/Limeblue_115x115-50x50.jpg 50w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2016/10/Limeblue_115x115-64x64.jpg 64w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2016/10/Limeblue_115x115-96x96.jpg 96w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2016/10/Limeblue_115x115-128x128.jpg 128w" sizes="(max-width: 115px) 100vw, 115px" /></a> </div>
        </header> 
    <div class="block-lead">
                <h2 class="hentry-title medium"><a href="https://jobs.creativereview.co.uk/job/415/digital-designer-with-creative-flair/?CMPID=CR-Jobs">Digital designer with creative flair</a></h2>        <div class="excerpt"></div>
        <footer>
            <div class="entry-terms">Limeblue Limited</div>                    </footer>
    </div>
</article>

<article class="card-excerpt has-thumbnail post-46813 jobs type-jobs status-publish has-post-thumbnail hentry"> <style scoped="scoped">article.card-excerpt.job-otw.post-46813 { color: #fff; background-color: #2196F3; }</style>        <header class="block-secondary">
            <div class="square-thumb">	<a class="entry-thumbnail fixed-height" href="https://jobs.creativereview.co.uk/job/395/designer/?CMPID=CR-Jobs"><img width="115" height="115" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2016/10/Shard_115x115.jpg" class="attachment-large size-large" alt="shard_115x115" srcset="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2016/10/Shard_115x115.jpg 115w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2016/10/Shard_115x115-200x200.jpg 200w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2016/10/Shard_115x115-620x620.jpg 620w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2016/10/Shard_115x115-460x460.jpg 460w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2016/10/Shard_115x115-300x300.jpg 300w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2016/10/Shard_115x115-100x100.jpg 100w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2016/10/Shard_115x115-32x32.jpg 32w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2016/10/Shard_115x115-50x50.jpg 50w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2016/10/Shard_115x115-64x64.jpg 64w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2016/10/Shard_115x115-96x96.jpg 96w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2016/10/Shard_115x115-128x128.jpg 128w" sizes="(max-width: 115px) 100vw, 115px" /></a> </div>
        </header> 
    <div class="block-lead">
                <h2 class="hentry-title medium"><a href="https://jobs.creativereview.co.uk/job/395/designer/?CMPID=CR-Jobs">Designer</a></h2>        <div class="excerpt"></div>
        <footer>
            <div class="entry-terms">Shard Media Group</div>                    </footer>
    </div>
</article>

<article class="card-excerpt has-thumbnail post-46809 jobs type-jobs status-publish has-post-thumbnail hentry"> <style scoped="scoped">article.card-excerpt.job-otw.post-46809 { color: #fff; background-color: #2196F3; }</style>        <header class="block-secondary">
            <div class="square-thumb">	<a class="entry-thumbnail fixed-height" href="https://jobs.creativereview.co.uk/job/393/midweight-senior-designer-data-visualisation-and-creative-development/?CMPID=CR-Jobs"><img width="115" height="115" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2016/10/Merkle_115x115.jpg" class="attachment-large size-large" alt="merkle_115x115" srcset="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2016/10/Merkle_115x115.jpg 115w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2016/10/Merkle_115x115-200x200.jpg 200w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2016/10/Merkle_115x115-620x620.jpg 620w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2016/10/Merkle_115x115-460x460.jpg 460w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2016/10/Merkle_115x115-300x300.jpg 300w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2016/10/Merkle_115x115-100x100.jpg 100w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2016/10/Merkle_115x115-32x32.jpg 32w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2016/10/Merkle_115x115-50x50.jpg 50w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2016/10/Merkle_115x115-64x64.jpg 64w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2016/10/Merkle_115x115-96x96.jpg 96w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2016/10/Merkle_115x115-128x128.jpg 128w" sizes="(max-width: 115px) 100vw, 115px" /></a> </div>
        </header> 
    <div class="block-lead">
                <h2 class="hentry-title medium"><a href="https://jobs.creativereview.co.uk/job/393/midweight-senior-designer-data-visualisation-and-creative-development/?CMPID=CR-Jobs">Middleweight/Senior Designer</a></h2>        <div class="excerpt"></div>
        <footer>
            <div class="entry-terms">Merkle | DBG</div>                    </footer>
    </div>
</article>
</div>

</div></div><div class="menu-walker-cta-card-layout advanced-menu-512 widget widget-menu widget-menu-advanced"><div class="menu-walker-cta-card-layout advanced-menu-512 widget-wrap"><div class="widget-header"><h3 class="widget-title font-schear">Make the most of CR</h3></div><div class="columns-flex force-square studio-sense">
<article class="card-excerpt card-term no-thumbnail post-42695 nav_menu_item type-nav_menu_item status-publish hentry"> 
    <div class="block-lead">
                <h2 class="hentry-title medium"><a href="https://www.creativereview.co.uk/work/add/">Submit your work</a></h2>        <span class="icon icon-extra-pencil"></span>        <div class="excerpt"><p>Share your latest work with Creative Review</p>
</div>
    </div>
</article>

<article class="card-excerpt card-term no-thumbnail post-42699 nav_menu_item type-nav_menu_item status-publish hentry"> 
    <div class="block-lead">
                <h2 class="hentry-title medium"><a href="https://account.creativereview.co.uk/register">Receive our newsletter</a></h2>        <span class="icon icon-extra-reading"></span>        <div class="excerpt"><p>We send an email every Tuesday, Thursday &#038; Sunday</p>
</div>
    </div>
</article>

<article class="card-excerpt card-term no-thumbnail post-42700 nav_menu_item type-nav_menu_item status-publish hentry"> 
    <div class="block-lead">
                <h2 class="hentry-title medium"><a href="http://creative-review.myshopify.com/">Subscribe to CR in print</a></h2>        <span class="icon icon-extra-calender"></span>        <div class="excerpt"><p>Choose from 1, 2 or 3 year subscriptions to CR in print</p>
</div>
    </div>
</article>

<article class="card-excerpt card-term no-thumbnail post-42701 nav_menu_item type-nav_menu_item status-publish hentry"> 
    <div class="block-lead">
                <h2 class="hentry-title medium"><a href="https://www.creativereview.co.uk/landing-page/studio-sense/">Studio Sense</a></h2>        <span class="icon icon-extra-idea"></span>        <div class="excerpt"><p>Advice on running your creative business</p>
</div>
    </div>
</article>
</div></div></div>    </div>
</div>
		</div>

		<div id="navigation">
	<div class="nav-header keep-toggle-search keep-toggle-login">
		<div class="nav-head-wrap">
			<h1 class="site-title"><a href="https://www.creativereview.co.uk/" rel="home"><span class="icon-crlogo"></span><span class="site-name">Creative Review</span></a></h1>
			
<div id="header-search" class="search-bar">
	<a href="#header-search" class="toggle-search"><span class="icon-magnification"></span>Search</a>
	<form method="get" action="https://www.creativereview.co.uk/" class="search-form">
	<input type="text" class="search-input" name="s" placeholder="Search&hellip;" value="" data-error="Oops! Try again."/>
	<button type="submit" class="sub-button" title="search"><span class="submit-text">Go</span><span class="icon-arrow-right2"></span></button>
</form>
</div>

<div id="header-login" class="login-form not-logged-in">
	<a href="#header-login" class="toggle-login"><span class="icon-account"></span>Sign in or register</a> <div class="login-form-wrap cf">
	<form method="post" id="login" action="https://www.creativereview.co.uk/wordpress/wp-login.php">

		<div class="field">
			<label class="screen-reader-text">Email</label>
			<input type="text" name="log" placeholder="Email" class="focus-login" value="">
		</div>

		<div class="field">
			<label class="screen-reader-text">Password</label>
			<input type="password" name="pwd" placeholder="Password" />
		</div>

		<div class="field-submit">
			<input type="submit" value="Sign in"><span class="or">or</span><a class="button" href="https://account.creativereview.co.uk/register?returl=https%3A%2F%2Fwww.creativereview.co.uk%2Fcristobal-tapia-de-veer-on-creating-music-for-humans-utopia-and-national-treasure%2F%3Fmm_587328cdf2e2d%3D587328cdf2ed2">Register</a> 		</div>

		<input type="hidden" id="_lsnonce" name="_lsnonce" value="1b9c6af3b1" /><input type="hidden" name="_wp_http_referer" value="/cristobal-tapia-de-veer-on-creating-music-for-humans-utopia-and-national-treasure/" />		<input type="hidden" name="masthead_login" value="1" />
		<input type="hidden" name="rememberme" value="1">
		<input type="hidden" name="redirect_to" value="https://www.creativereview.co.uk/cristobal-tapia-de-veer-on-creating-music-for-humans-utopia-and-national-treasure/" />
		<input type="hidden" name="error_redirect_to" value="https://www.creativereview.co.uk/dashboard/?redirect_to=https%3A%2F%2Fwww.creativereview.co.uk%2Fcristobal-tapia-de-veer-on-creating-music-for-humans-utopia-and-national-treasure%2F" />

	</form>
</div>
</div>
		</div>
	</div>

	<nav class="topload-navigation" role="navigation">
		<a href="#" class="id-toggle close"><span class="icon-cross"></span>Close</a> <ul id="menu-main-menu" class="menu cf"><li id="menu-item-42115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children item-colour-000000 menu-item-depth-0"><span class="menu-item-title">Subjects</span>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-42121" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.creativereview.co.uk/landing-page/best-advertising-work/"><span class="menu-item-title">Advertising</span></a></li>
	<li id="menu-item-42122" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.creativereview.co.uk/landing-page/graphic-design/"><span class="menu-item-title">Graphic Design</span></a></li>
	<li id="menu-item-42117" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.creativereview.co.uk/landing-page/illustration/"><span class="menu-item-title">Illustration</span></a></li>
	<li id="menu-item-42196" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.creativereview.co.uk/landing-page/branding/"><span class="menu-item-title">Branding</span></a></li>
	<li id="menu-item-42120" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.creativereview.co.uk/landing-page/typography-news/"><span class="menu-item-title">Typography</span></a></li>
	<li id="menu-item-42119" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.creativereview.co.uk/landing-page/photography/"><span class="menu-item-title">Photography</span></a></li>
	<li id="menu-item-42118" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.creativereview.co.uk/landing-page/film-tv/"><span class="menu-item-title">Film &#038; TV</span></a></li>
	<li id="menu-item-42592" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.creativereview.co.uk/landing-page/digital/"><span class="menu-item-title">Digital</span></a></li>
	<li id="menu-item-42332" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.creativereview.co.uk/landing-page/books/"><span class="menu-item-title">Books</span></a></li>
</ul>
</li>
<li id="menu-item-42123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children item-colour-000000 menu-item-depth-0"><span class="menu-item-title">Themes</span>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-57479" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.creativereview.co.uk/landing-page/top-20-logos/"><span class="menu-item-title">CR&#8217;s Top 20 logos</span></a></li>
	<li id="menu-item-58206" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.creativereview.co.uk/landing-page/top-stories-2016/"><span class="menu-item-title">2016 in review</span></a></li>
	<li id="menu-item-42590" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.creativereview.co.uk/landing-page/fashion-luxury/"><span class="menu-item-title">Fashion &#038; Luxury</span></a></li>
	<li id="menu-item-42151" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.creativereview.co.uk/landing-page/music/"><span class="menu-item-title">Music</span></a></li>
	<li id="menu-item-42194" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.creativereview.co.uk/landing-page/food-drink/"><span class="menu-item-title">Food &#038; Drink</span></a></li>
	<li id="menu-item-42153" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.creativereview.co.uk/landing-page/getting-started/"><span class="menu-item-title">Getting Started</span></a></li>
	<li id="menu-item-42152" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.creativereview.co.uk/landing-page/social-media/"><span class="menu-item-title">Social Media</span></a></li>
	<li id="menu-item-53229" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.creativereview.co.uk/landing-page/christmas/"><span class="menu-item-title">Christmas</span></a></li>
	<li id="menu-item-46265" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.creativereview.co.uk/landing-page/learning/"><span class="menu-item-title">Learning</span></a></li>
</ul>
</li>
<li id="menu-item-42205" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children item-colour-000000 menu-item-depth-0"><span class="menu-item-title">Writers</span>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-42257" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.creativereview.co.uk/landing-page/patrick-burgoyne/"><span class="menu-item-title">Patrick Burgoyne</span></a></li>
	<li id="menu-item-42247" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.creativereview.co.uk/landing-page/mark-sinclair/"><span class="menu-item-title">Mark Sinclair</span></a></li>
	<li id="menu-item-42256" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.creativereview.co.uk/landing-page/eliza-williams/"><span class="menu-item-title">Eliza Williams</span></a></li>
	<li id="menu-item-42258" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.creativereview.co.uk/landing-page/rachael-steven/"><span class="menu-item-title">Rachael Steven</span></a></li>
	<li id="menu-item-42250" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.creativereview.co.uk/landing-page/salonee-gadgil/"><span class="menu-item-title">Salonee Gadgil</span></a></li>
	<li id="menu-item-42262" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.creativereview.co.uk/landing-page/rick-poynor/"><span class="menu-item-title">Rick Poynor</span></a></li>
	<li id="menu-item-42264" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.creativereview.co.uk/landing-page/paul-belford/"><span class="menu-item-title">Paul Belford</span></a></li>
	<li id="menu-item-42263" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.creativereview.co.uk/landing-page/james-greenfield/"><span class="menu-item-title">James Greenfield</span></a></li>
	<li id="menu-item-42249" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.creativereview.co.uk/landing-page/daniel-benneworth-gray/"><span class="menu-item-title">Daniel Benneworth-Gray</span></a></li>
</ul>
</li>
<li id="menu-item-42124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children item-colour-000000 menu-item-depth-0"><span class="menu-item-title">More</span>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-55615" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.creativereview.co.uk/landing-page/the-photography-annual-2016/"><span class="menu-item-title">The Photography Annual 2016</span></a></li>
	<li id="menu-item-44265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.creativereview.co.uk/work/"><span class="menu-item-title">Work</span></a></li>
	<li id="menu-item-46344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://jobs.creativereview.co.uk"><span class="menu-item-title">Jobs</span></a></li>
	<li id="menu-item-46894" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.creativereview.co.uk/landing-page/careers/"><span class="menu-item-title">Careers advice</span></a></li>
	<li id="menu-item-42130" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.creativereview.co.uk/landing-page/dad-new-blood/"><span class="menu-item-title">D&#038;AD New Blood</span></a></li>
	<li id="menu-item-42126" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.creativereview.co.uk/landing-page/talentspotting/"><span class="menu-item-title">Talentspotting</span></a></li>
	<li id="menu-item-42129" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.creativereview.co.uk/landing-page/studio-sense/"><span class="menu-item-title">Studio Sense</span></a></li>
	<li id="menu-item-39073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a href="https://www.creativereview.co.uk/creativeleaders50/"><span class="menu-item-title">Creative Leaders</span></a></li>
	<li id="menu-item-43553" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.creativereview.co.uk/landing-page/exposure/"><span class="menu-item-title">Exposure</span></a></li>
	<li id="menu-item-86" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a target="_blank" href="http://magazine.creativereview.co.uk/subscribe/"><span class="menu-item-title">Subscribe to the magazine</span></a></li>
	<li id="menu-item-84" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a href="https://www.creativereview.co.uk/contact-us/"><span class="menu-item-title">Contact</span></a></li>
	<li id="menu-item-42294" class="menu-item menu-item-type-custom menu-item-object-custom has-icon menu-item-depth-1"><a href="https://twitter.com/CreativeReview"><span class="icon-twitter"></span><span class="menu-item-title">Twitter</span></a></li>
	<li id="menu-item-42297" class="menu-item menu-item-type-custom menu-item-object-custom has-icon menu-item-depth-1"><a href="https://www.facebook.com/CreativeReview/"><span class="icon-facebook"></span><span class="menu-item-title">Facebook</span></a></li>
	<li id="menu-item-42293" class="menu-item menu-item-type-custom menu-item-object-custom has-icon menu-item-depth-1"><a href="https://www.instagram.com/creativereview/"><span class="icon-instagram"></span><span class="menu-item-title">Instagram</span></a></li>
	<li id="menu-item-42296" class="menu-item menu-item-type-custom menu-item-object-custom has-icon menu-item-depth-1"><a href="https://uk.pinterest.com/creativereview/"><span class="icon-pinterest"></span><span class="menu-item-title">Pinterest</span></a></li>
	<li id="menu-item-42295" class="menu-item menu-item-type-custom menu-item-object-custom has-icon menu-item-depth-1"><a href="http://linkedin.com/company/creative-review"><span class="icon-linkedin"></span><span class="menu-item-title">LinkedIn</span></a></li>
</ul>
</li>
</ul>	</nav>
</div>

		<footer class="site-footer" role="contentinfo">
			<nav class="nav-footer"> <ul id="menu-social-menu" class="menu menu-social"><li id="menu-item-299" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a target="_blank" href="https://twitter.com/CreativeReview"><span class="icon-twitter"></span><span class="menu-item-title">Twitter</span></a></li>
<li id="menu-item-300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a target="_blank" href="https://www.facebook.com/CreativeReview"><span class="icon-facebook"></span><span class="menu-item-title">Facebook</span></a></li>
<li id="menu-item-42202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://www.instagram.com/creativereview/"><span class="icon-instagram"></span><span class="menu-item-title">Instagram</span></a></li>
<li id="menu-item-42204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://uk.pinterest.com/creativereview/"><span class="icon-pinterest"></span><span class="menu-item-title">Pinterest</span></a></li>
<li id="menu-item-42203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://www.linkedin.com/company/creative-review"><span class="icon-linkedin"></span><span class="menu-item-title">LinkedIn</span></a></li>
</ul><ul id="menu-footer" class="menu menu-footer"><li id="menu-item-42703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.creativereview.co.uk/contact-us/"><span class="menu-item-title">Contact</span></a></li>
<li id="menu-item-42706" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.centaurmedia.com/privacy"><span class="menu-item-title">Privacy Policy</span></a></li>
<li id="menu-item-42704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://creative-review.myshopify.com/"><span class="menu-item-title">Subscribe</span></a></li>
<li id="menu-item-42705" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.centaurmedia.com/terms-and-conditions"><span class="menu-item-title">T&#038;Cs</span></a></li>
</ul>
</nav>
			<div class="site-info">
	<div class="left-side">
		<p class="copyright">© 2016. All rights reserved.</p>
		<p class="colophon">built by <a href="http://interconnectit.com">interconnect<span>/</span><strong>it</strong></a></p>
	</div>

	<address><p>Centaur Communications Ltd (a member of the Centaur Media plc group)</p>
<p>Wells Point, 79 Wells Street, London W1T 3QN. Registered in England No: 1595235</p>
</address>
</div>

			<!-- FOOTER AD {single-feature-special} -->
<div class="footer-ad sticky-bottom" id="catfish">
	</div>
		</footer>
	</div>

	<div class="footer-scripts">
			<!-- DOUBLECLICK AD SPACE -->
			<div id='inread' class='doubleclick-ad doubleclick-ad-outofpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[2] = googletag.defineOutOfPageSlot('/103432195/Creative_Review-Web/film-and-tv', 'inread').defineSizeMapping(mappingOOP).setTargeting('pos', ['inread']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('inread'); 
	      			});
	    		</script>
			</div>
			<style type="text/css">.item-colour-000000 > span.menu-item-title, .item-colour-000000 > a {color: #000000;}</style><script type='text/javascript' src='https://www.creativereview.co.uk/content/plugins/icit-cookie-law/js/script.min.js?ver=-1483941809'></script>
<script type='text/javascript' src='https://www.creativereview.co.uk/wordpress/wp-includes/js/comment-reply.min.js?ver=-1483941809'></script>
<script type='text/javascript' src='https://www.creativereview.co.uk/content/themes/creativereview/js/fitvids/jquery.fitvids.min.js?ver=1.0.3'></script>
<script type='text/javascript' src='https://www.creativereview.co.uk/content/themes/creativereview/js/modernizr.js?ver=3.3.1'></script>
<script type='text/javascript' src='https://www.creativereview.co.uk/content/themes/creativereview/js/slick/slick.min.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://www.creativereview.co.uk/content/themes/creativereview/js/tools/direction.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.creativereview.co.uk/content/themes/creativereview/js/tools/fontscale.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.creativereview.co.uk/content/themes/creativereview/js/tools/forms.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.creativereview.co.uk/content/themes/creativereview/js/tools/jquery.mobile.custom.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.creativereview.co.uk/content/themes/creativereview/js/tools/jquery.placeholder.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.creativereview.co.uk/content/themes/creativereview/js/tools/lister-ajax.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.creativereview.co.uk/content/themes/creativereview/js/tools/scaleme.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.creativereview.co.uk/content/themes/creativereview/js/tools/slick-config.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.creativereview.co.uk/content/themes/creativereview/js/tools/stickybits.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.creativereview.co.uk/content/themes/creativereview/js/tools/toggles-tabs.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sitevars = {"carousel_speed":"8000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.creativereview.co.uk/content/themes/creativereview/js/behaviour.min.js?ver=-1483941809'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var addthis_config = {"data_track_addressbar":"","data_track_clickback":"","services_exclude":"print","username":"ra-55f16ac98650ab65"};
/* ]]> */
</script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=2#pubid=ra-55f16ac98650ab65'></script>
<script type='text/javascript' src='https://www.creativereview.co.uk/content/plugins/doubleclick/js/doubleclick.js'></script>
<script type='text/javascript' src='https://www.creativereview.co.uk/wordpress/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<span class="hidden" data-shown-posts="57335,29769,12047,45802,33524,43927,46811,46813,46809,42695,42699,42700,42701" id="icit-shown-posts"></span>
		<!-- ADTECH -->
		<script>if ( window.ADTECH ) ADTECH.executeQueue();</script>
		</div>

	
</body>
</html>
