<!DOCTYPE html>
<!--[if lt IE 7]> <html lang="en-UK" prefix="og: http://ogp.me/ns#" class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html lang="en-UK" prefix="og: http://ogp.me/ns#" class="no-js lt-ie10 lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>    <html lang="en-UK" prefix="og: http://ogp.me/ns#" class="no-js lt-ie10 lt-ie9"> <![endif]-->
<!--[if IE 9]>    <html lang="en-UK" prefix="og: http://ogp.me/ns#" class="no-js lt-ie10"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en-UK" prefix="og: http://ogp.me/ns#" class="no-ie no-js"> <!--<![endif]-->

<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
	<title>CR Photo Annual judge Jaki Jo Hannan on what makes a great image</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">

	<!--[if lte IE 8]><script src="ie8.js" type=text/javascript async="async"></script><![endif]-->

				<script type="text/javascript">(function() {
					var h       = document.getElementsByTagName( 'html' )[ 0 ], c = h.className;
					c           = c.replace( /no-js/, 'js' );
					h.className = c;
				})();</script>
            
<!-- This site is optimized with the Yoast SEO Premium plugin v9.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Integrated Producer at adam&amp;eveDDB, Equal Lens founder and CR Photography Annual 2019 judge Jaki Jo Hannan discusses her favourite images and photographers."/>
<link rel="canonical" href="https://www.creativereview.co.uk/photography-annual-jaki-jo-hannan/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="CR Photo Annual judge Jaki Jo Hannan on what makes a great image" />
<meta property="og:description" content="Integrated Producer at adam&amp;eveDDB, Equal Lens founder and CR Photography Annual 2019 judge Jaki Jo Hannan discusses her favourite images and photographers." />
<meta property="og:url" content="https://www.creativereview.co.uk/photography-annual-jaki-jo-hannan/" />
<meta property="og:site_name" content="Creative Review" />
<meta property="article:tag" content="Photography Annual 2019" />
<meta property="article:published_time" content="2019-10-09T09:40:51+00:00" />
<meta property="article:modified_time" content="2019-10-09T09:44:22+00:00" />
<meta property="og:updated_time" content="2019-10-09T09:44:22+00:00" />
<meta property="og:image" content="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/10/AleksandraKIngo_SpaDays_Schon_01.jpg" />
<meta property="og:image:secure_url" content="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/10/AleksandraKIngo_SpaDays_Schon_01.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="1600" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Integrated Producer at adam&amp;eveDDB, Equal Lens founder and CR Photography Annual 2019 judge Jaki Jo Hannan discusses her favourite images and photographers." />
<meta name="twitter:title" content="CR Photo Annual judge Jaki Jo Hannan on what makes a great image" />
<meta name="twitter:image" content="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/10/AleksandraKIngo_SpaDays_Schon_01.jpg" />
<meta name="twitter:creator" content="@himeganwilliams" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Creative Review &raquo; Feed" href="https://www.creativereview.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Creative Review &raquo; Comments Feed" href="https://www.creativereview.co.uk/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.creativereview.co.uk\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<style>
	.v100-button, [type="checkbox"].v100-checkbox:after, .v100-header, .v100-profile__callout:before { background-color: #000000 !important; }
	[type="radio"].v100-radio:after { border-color: #000000 !important; }
	.v100-card--person .v100-card__title, .v100-menu .current-menu-item, .v100-content__content h1, .v100-content__content h2, .v100-content__content h3, .v100-content__content a, .v100-more-people__title, .v100-profile__title, .v100-profile__callout a:hover { color: #000000 !important; }
	.v100-svg-icon-grid, .v100-svg-icon-back { fill: #000000 !important; }
</style>
<!--[if gt IE 9]><!--><link rel='stylesheet' id='cookie_law_banner-style-css'  href='https://www.creativereview.co.uk/content/plugins/icit-cookie-law/css/style.min.css?ver=-1570604535' type='text/css' media='all' />
<!--<![endif]-->
<!--[if gt IE 9]><!--><link rel='stylesheet' id='prime-css'  href='https://www.creativereview.co.uk/content/themes/creativereview/style.min.css?ver=1569853115-1570604534' type='text/css' media='screen' />
<!--<![endif]-->
<!--[if gt IE 9]><!--><link rel='stylesheet' id='wp-block-library-css'  href='https://www.creativereview.co.uk/wordpress/wp-includes/css/dist/block-library/style.min.css?ver=-1570604552' type='text/css' media='all' />
<!--<![endif]-->
<!--[if gt IE 9]><!--><link rel='stylesheet' id='adtech-css'  href='https://www.creativereview.co.uk/content/themes/creativereview/css/adtech.css?ver=-1570604535' type='text/css' media='all' />
<!--<![endif]-->

		<!-- ADTECH Config -->
		<script src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
		<script>var adtech_vars = {"template":"single","querytype":"post","articleid":141094,"title":"CR Photo Annual judge Jaki Jo Hannan on what makes a great image","posttype":"post","post_tag":["photography-annual-2019"],"type":["creative-inspiration"],"primary-sector":["photography"],"userstatus":"logged out","contentcat":"registered"};</script>
		<script>adtech_vars['width'] = window.innerWidth</script>
		<script>adtech_vars['height'] = window.innerHeight</script>
        
		<script>if ( window.ADTECH ) ADTECH.config.website = { secure: true, server: "", network: "", kv: adtech_vars || {}, PerformGeoDetection: true, PerformScreenDetection: true, PerformTimezoneDetection: true, PerformFlashDetection: true, PerformRichMediaDetection: true };</script>
        
		<!-- DOUBLECLICK Config -->
		<script async="async" src="//www.googletagservices.com/tag/js/gpt.js"></script>
		<script>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			
			(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
				

				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
			
		</script>
		<script>
			var gptAdSlots = [];
			var mappingMPU;
			var mappingLB;
			var mappingOOP;
			var mappingLBNav;
			googletag.cmd.push(function() {
				mappingMPU	=	googletag.sizeMapping().
								addSize([1190, 0 ], [[300, 250], [300, 600], [300, 1050]]).
								addSize([1000, 0 ], [[300, 250], [300, 600], [300, 1050]]).
								addSize([700, 0 ], [[300, 250], [300, 600]]).
								addSize([320, 0 ], [300, 250]).
								addSize([0, 0 ] , []).
								build();
									
				mappingLB	=	googletag.sizeMapping().
								addSize([1190, 0 ], [[970, 90], [970, 250], [970, 500]]).
								addSize([1000, 0 ], [[970, 90], [970, 250], [970, 500]]).
								addSize([750, 0 ], [[728, 90], [728, 290]]).
								addSize([320, 0 ], [[320, 50], [320, 90], [320, 130], ]).
								addSize([0, 0 ], []).
								addSize([1366, 0], [[970, 90], [970, 250], [970, 500], [1260, 90], [1260, 250], [1260, 500]]).
								build();
									
				mappingOOP	=	googletag.sizeMapping().
								addSize([900, 1 ] , [1,1]).
								addSize([0, 0 ] , []).
								build();
									
				mappingLBNav	=	googletag.sizeMapping().
								addSize([1366, 0], [[970, 90], [1260, 90], , ]).
								addSize([1000, 0 ], [970, 90]).
								addSize([750, 0 ], [728, 90]).
								addSize([320, 0 ], [320, 50]).
								addSize([0, 0 ] , []).
								build();
									
		
				// Define page-level targeting
				googletag.pubads().setTargeting("template","news");
				googletag.pubads().setTargeting("articleid","141094");
				googletag.pubads().setTargeting("title","CR Photo Annual judge Jaki Jo Hannan on ");
				googletag.pubads().setTargeting("posttype","post");
				googletag.pubads().setTargeting("post_tag","photography-annual-2019");
				googletag.pubads().setTargeting("type","creative-inspiration");
				googletag.pubads().setTargeting("primary-channel","photography");
				googletag.pubads().setTargeting("userstatus","logged-out");
				googletag.pubads().setTargeting("contentcat","softreg");  
  				// Load everything
				googletag.pubads().collapseEmptyDivs(true);
				googletag.pubads().disableInitialLoad();
				googletag.enableServices();
				
			});
		</script>
				<!-- Adobe DTM -->
<script src="//assets.adobedtm.com/e7901bd22e2c2fdba32bf9b796ad42c6df6660b9/satelliteLib-422a084489efbb54d084a82d8b75d3fb441aec84.js"></script>
<!-- Adobe DTM -->

<meta name="p:domain_verify" content="963b6bb7bb8d07e1267221c4bea6b8ee"/>
<meta name="google-site-verification" content="ZwJRp6KTzmJKiUbmgm4TEBYsMAWUmNffocq-tSzdznc" />
<meta property="fb:pages" content="133360396675686" />

<!-- Pingdom RUM Monitor -->
<script>
var _prum = [['id', '586baf6caa69591ffef0314f'],
             ['mark', 'firstbyte', (new Date()).getTime()]];
(function() {
    var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
    p.async = 'async';
    p.src = '//rum-static.pingdom.net/prum.min.js';
    s.parentNode.insertBefore(p, s);
})();
</script>
<!-- Pingdom RUM Monitor -->

<meta name="referrer" content="origin" /><script type='text/javascript' src='https://www.creativereview.co.uk/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.creativereview.co.uk/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var adtstuff = {"adtech_wallpaper":""};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.creativereview.co.uk/content/themes/creativereview/js/adtech.js?ver=1.0-1570604535" defer></script>
<script type='text/javascript' src='https://www.creativereview.co.uk/content/themes/creativereview/js/ie8.js?ver=1-1570604535'></script>
<link rel='https://api.w.org/' href='https://www.creativereview.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.creativereview.co.uk/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.creativereview.co.uk/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://www.creativereview.co.uk/?p=141094' />
<link rel="alternate" type="application/json+oembed" href="https://www.creativereview.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.creativereview.co.uk%2Fphotography-annual-jaki-jo-hannan%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.creativereview.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.creativereview.co.uk%2Fphotography-annual-jaki-jo-hannan%2F&#038;format=xml" />

	<meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="theme-color" content="#de1301" />
				<link rel="stylesheet" href="https://www.creativereview.co.uk/content/plugins/spectacula-threaded-comments/style/comments.css?ver=2.0.0" type="text/css" media="screen" />
<!--[if IE 9]>
<link rel="stylesheet" id="IE-9-style" href="https://www.creativereview.co.uk/content/themes/creativereview/css/ie9.css?ver=1570604535" type="text/css" media="all" />
<![endif]--><link rel="icon" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2016/05/cropped-crlogo-master-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2016/05/cropped-crlogo-master-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2016/05/cropped-crlogo-master-icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2016/05/cropped-crlogo-master-icon-270x270.png" />
<style>
.breakout-box.colour-group-1 {
	 background-color: #c51162;
	 color: #fff;
}

.breakout-box.colour-group-2 {
	 background-color: #87c314;
	 color: #fff;
}

.breakout-box.colour-group-3 {
	 background-color: #f44336;
	 color: #000;
}

.breakout-box.colour-group-4 {
	 background-color: #00bcd4;
	 color: #000;
}
</style></head>
<body class="post-template-default single single-post postid-141094 single-format-standard">
				<style scoped="scoped">
			#cookie-law-banner {
				background: #222222;
			}
			.cookie-text {
				color: #333333;
				background: #eeeeee;
				border-color: #cccccc;
			}
			#cookie-law-banner .close-button {
				color: #ffffff;
				background: #000000;
			}
			#cookie-law-banner .close-button:hover {
				background: #ffffff;
				color: #000000;
			}
			.cookie-container {
				background: #333333;
			}
			</style>
			<div id="cookie-law-banner">
				<div class="cookie-container clearfix">
					<div class="cookie-body">
						<div class="cookie-text"> <p style="text-align: center;"><span style="font-family: museo-sans, 'Trebuchet MS', sans-serif; font-size: 16px; font-style: normal; font-weight: normal; line-height: 22.4px; text-align: start;">Our website uses cookies to improve your user experience. If you continue browsing, we assume that you consent to our use of cookies. More information can be found in our <a href="https://www.centaurmedia.com/cookies" target="_blank" rel="noopener">Cookies Policy</a> and <a href="https://www.centaurmedia.com/privacy" target="_blank" rel="noopener">Privacy Policy</a>. </span></p>
						</div>
					</div>
					<div class="cookie-button"><a class="close-button">X</a></div>
				</div>
			</div>
			
				<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TR8QDR"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TR8QDR');</script>
<!-- End Google Tag Manager --><!-- doubleclick_overlay -->
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-overlay' class='doubleclick-ad doubleclick-ad-overlay doubleclick-ad-outofpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[0] = googletag.defineOutOfPageSlot('/103432195/Creative_Review-Web/photography', 'gpt-ad-overlay').defineSizeMapping(mappingOOP).setTargeting('pos', ['overlay']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-overlay'); 
	      			});
	    		</script>
			</div>
			
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<!-- HEADER AD {single} -->
<div class="header-ad">
	
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-LBNAV' class='doubleclick-ad doubleclick-ad-inpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[1] = googletag.defineSlot('/103432195/Creative_Review-Web/photography', [728, 90], 'gpt-ad-LBNAV').defineSizeMapping(mappingLBNav).setTargeting('pos', ['lbnav']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-LBNAV'); 
	      			});
	    		</script>
			</div>
			</div>

	<div class="site-wrap">
		<header id="head">
            
            <div class="site-branding with-toggles-4">
                <span class="site-title"><a href="https://www.creativereview.co.uk/" rel="home"><span class="icon-crlogo"></span><span class="site-name">Creative Review</span></a></span>
				<ul id="menu-header-menu" class="menu menu-header"><li id="menu-item-124603" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://www.creativereview.co.uk/about-subscribe/"><span class="menu-item-title">About / Subscribe</span></a></li>
<li id="menu-item-133995" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-depth-0"><a href="https://www.creativereview.co.uk/work-with-us/"><span class="menu-item-title">Work with us</span></a></li>
<li id="menu-item-129590" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-0"><a href="https://www.creativereview.co.uk/landing-page/creative-inspiration/"><span class="menu-item-title">Inspiration</span></a></li>
<li id="menu-item-127120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://bit.ly/2Uu5Cqp"><span class="menu-item-title">Jobs</span></a></li>
</ul>            </div>

			<div class="toggles">
				<a href="#navigation" class="icon-burger id-toggle"><span>Primary Menu</span></a>
                                        <a href="#navigation" class="icon-user id-toggle"><span>Next</span></a>
                        			</div>

		</header>

		<div class="main-body">

<style>
    .under-header .coloured-a {
        color: #000;
        background-color: transparent    }

    .under-header .coloured-b {
        color: #000;
        background-image: linear-gradient(rgba(0, 0, 0, 0) 15%, transparent 15%, transparent 85%, rgba(0, 0, 0, 0) 85%, rgba(0, 0, 0, 0) 100%);
    }

    .no-cssgradients .under-header .coloured-b {
        background-color: transparent;
    }

    .under-header .coloured-c {
        color: #000;
        background-color: transparent    }
</style>

    <!-- no-sidebar wider-content wide-content -->
    <div class="entry-content">
        <main id="content">
            <article id="post-141094" class="single-post post-141094 post type-post status-publish format-standard has-post-thumbnail hentry tag-photography-annual-2019 type-creative-inspiration primary-sector-photography has-thumbnail taxonomy-type taxterm-creative-inspiration taxonomy-brand">
                <header>
                    
					<div class="entry-terms"><a class="term-link-taxonomy-type" href="https://www.creativereview.co.uk/landing-page/creative-inspiration/" rel="tag">Creative Inspiration</a></div>
                    <h1 class="page-title">CR Photo Annual judge Jaki Jo Hannan on what makes a great image</h1>                    <div class="standfirst"><p>Jaki Jo Hannan, Integrated Producer at adam&amp;eveDDB and founder of Equal Lens, talks about her favourite recent images, and the photographers and brands she thinks are making outstanding work right now</p>
</div>
                    <div class="article-meta">
                        
<span class="byline">By <span class="author vcard"><a href="https://www.creativereview.co.uk/landing-page/megan-williams/" title="Posts by Megan Williams" class="author url fn" rel="author">Megan Williams</a></span></span>
                        
<time datetime="2019-10-09T10:40:51+01:00" pubdate="pubdate" class="entry-date published">
	<span class="hentry-date">09/10/2019</span>
	<span class="hentry-time">10:40 am</span>
</time>
						                    </div>
                </header>

                <div class="article-body">
					<figure id="attachment_141155" class="figure-with-caption alignnone" style="width: 1200px;"><img class="size-full wp-image-141155" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/10/AleksandraKIngo_SpaDays_Schon_01.jpg" alt="" width="1200" height="1600" srcset="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/10/AleksandraKIngo_SpaDays_Schon_01.jpg 1200w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/10/AleksandraKIngo_SpaDays_Schon_01-227x302.jpg 227w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/10/AleksandraKIngo_SpaDays_Schon_01-768x1024.jpg 768w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/10/AleksandraKIngo_SpaDays_Schon_01-375x500.jpg 375w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/10/AleksandraKIngo_SpaDays_Schon_01-810x1080.jpg 810w" sizes="(max-width: 1200px) 100vw, 1200px" /><figcaption>From Spa Days by Aleksandra Kingo</figcaption></figure>
<p>The final entry deadline (yes, we really mean it this time!) to the <a href="https://www.creativereview.co.uk/the-creative-review-photography-annual-2019-is-now-open-for-entries/" target="_blank" rel="noopener noreferrer">Creative Review Photography Annual 2019</a> is coming up this Friday, and to help inspire you, we’ve asked our judges about what they think makes a great image. Last up is Jaki Jo Hannan, Integrated Producer at adam&amp;eveDDB and Founder of <a href="https://www.equallens.com/" target="_blank" rel="noopener noreferrer">Equal Lens</a>.</p>
<p>The CR Photography Annual is renowned for showcasing the year’s greatest work in imagemaking, and the 2019 edition is no different. This year we’ve also introduced a new category, focusing on work by students or recent photography grads. Alongside Jaki Jo Hannan, this year’s judges are <a href="https://www.creativereview.co.uk/photography-annual-kaia-charles/">Kaia Charles</a>, NOW Gallery Curator and Cultural Projects Manager at Greenwich Peninsula, <a href="https://www.creativereview.co.uk/photography-annual-josie-gealer/">Josie Gealer</a>, Senior Art Director at Getty Images, <a href="https://www.creativereview.co.uk/photography-annual-stephen-ledger-lomas/">Stephen Ledger-Lomas</a>, Head of Production &amp; Partner at BBH London, and Eliza Williams, CR’s Editor.</p>
<p>Taking their pick from personal, professional, commercial photography and more, our judges will carefully select the most evocative, engaging and exciting work from photographers the world over. Read on to find out what images, photographers and brands have stood out to Hannan lately.</p>
<p><strong>Creative Review: Has any particular image or series stood out to you recently?<br />
</strong>Jaki Jo Hannan: I’m obsessed with British fashion photographer Tim Walker so was delighted to see his <a href="https://www.creativereview.co.uk/inside-tim-walkers-world/">new exhibition Tim Walker: Wonderful Things</a> that’s just started at the V&amp;A. The exhibition takes inspiration from some of the V&amp;A’s collections which highlights some of the stunning artistic treasures within the V&amp;A that we might have previously walked past. I love his fantastical storytelling, use of strong colour and decadent costumes. He creates immersive sets, with set designer Shona Heath keeping his photography current and iconic.</p>
<figure id="attachment_137802" class="figure-with-caption alignnone" style="width: 1200px;"><img class="size-full wp-image-137802" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/08/walker2.jpg" alt="" width="1200" height="1600" srcset="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/08/walker2.jpg 1200w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/08/walker2-227x302.jpg 227w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/08/walker2-768x1024.jpg 768w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/08/walker2-375x500.jpg 375w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/08/walker2-810x1080.jpg 810w" sizes="(max-width: 1200px) 100vw, 1200px" /><figcaption>Agyness Deyn in J.W. Anderson hat. London, 2014</figcaption></figure>
<p><strong>CR: Which photographers do you think are doing great work at the moment?<br />
</strong>JJH: I love Sophie Mayanne&#8217;s work. I find it authentic, beautiful and loving. I can see from her work that she builds such trust with the people she photographs. Her work is caring and allows people to tell their stories. <a href="https://www.creativereview.co.uk/sophie-mayanne-on-shooting-mothercares-new-ads/" target="_blank" rel="noopener noreferrer">Her series called Behind The Scars</a> is a body of work started in 2017 that “celebrates scars of all shapes and sizes, and the incredible stories behind them.” She said that “each photo is an act of self-love, acceptance, defiance and positivity&#8221;.</p>
<p><a href="https://aleksandrakingo.com/" target="_blank" rel="noopener noreferrer">Aleksandra Kingo</a>’s photography is playful, bold, quirky and witty with deeper meanings. She describes her work as “taking my own reality and bringing it to the point of absurd”. Her work is influenced by internet culture and memes, in particular her project <a href="https://schonmagazine.com/spa-days/" target="_blank" rel="noopener noreferrer">Spa Days</a> depicts the questionable social media beauty trends and the pressure on women in society today. She takes these trends and turns them on their head by creating an extreme version, as a way of drawing attention to their absurdity and create awareness of the harm they do. She breaks people&#8217;s unconscious bias of what women photograph by using her fashion editorial to make comments on climate change, our government, Brexit and so on, as seen in her Under The Weather editorial for Hunger Magazine.</p>
<p>I also love <a href="https://www.tanyahoughton.com/" target="_blank" rel="noopener noreferrer">Tanya Houghton</a>&#8216;s work. It&#8217;s artistic, authentic and brings light to important topics in a stunning raw way, particularly the tension between man and nature. She focuses on themes other photographers may shy away from. For example, <a href="https://www.tanyahoughton.com/a-migrants-tale/" target="_blank" rel="noopener noreferrer">her project A Migrant’s Tale</a> is a collection of “narrative explorations of home and nostalgia, told through the language of food. The body of work represents a collaborative reworking process of the migrant’s tale, which explores the relationship of the narrator and the interpreter, and the use of photography in creating a visual retelling of the migrants story. All tales are visually translated with consideration and transcribed from the migrant’s own words.”</p>
<div id='gallery-2' class='gallery galleryid-141094 gallery-columns-1 gallery-size-full'><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/10/AleksandraKIngo_SpaDays_Schon_07.jpg'><img width="1200" height="1600" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/10/AleksandraKIngo_SpaDays_Schon_07-100x100.jpg" class="attachment-full size-full lazyload" alt="" aria-describedby="gallery-2-141158" data-src="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/10/AleksandraKIngo_SpaDays_Schon_07.jpg" data-srcset="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/10/AleksandraKIngo_SpaDays_Schon_07.jpg 1200w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/10/AleksandraKIngo_SpaDays_Schon_07-227x302.jpg 227w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/10/AleksandraKIngo_SpaDays_Schon_07-768x1024.jpg 768w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/10/AleksandraKIngo_SpaDays_Schon_07-375x500.jpg 375w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/10/AleksandraKIngo_SpaDays_Schon_07-810x1080.jpg 810w" data-sizes="(max-width: 1200px) 100vw, 1200px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-2-141158'>
				From Spa Days by Aleksandra Kingo
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/10/AleksandraKIngo_SpaDays_Schon_04.jpg'><img width="1200" height="1600" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/10/AleksandraKIngo_SpaDays_Schon_04-100x100.jpg" class="attachment-full size-full lazyload" alt="" aria-describedby="gallery-2-141156" data-src="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/10/AleksandraKIngo_SpaDays_Schon_04.jpg" data-srcset="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/10/AleksandraKIngo_SpaDays_Schon_04.jpg 1200w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/10/AleksandraKIngo_SpaDays_Schon_04-227x302.jpg 227w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/10/AleksandraKIngo_SpaDays_Schon_04-768x1024.jpg 768w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/10/AleksandraKIngo_SpaDays_Schon_04-375x500.jpg 375w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/10/AleksandraKIngo_SpaDays_Schon_04-810x1080.jpg 810w" data-sizes="(max-width: 1200px) 100vw, 1200px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-2-141156'>
				From Spa Days by Aleksandra Kingo
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/10/AleksandraKIngo_SpaDays_Schon_06.jpg'><img width="1200" height="1600" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/10/AleksandraKIngo_SpaDays_Schon_06-100x100.jpg" class="attachment-full size-full lazyload" alt="" aria-describedby="gallery-2-141157" data-src="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/10/AleksandraKIngo_SpaDays_Schon_06.jpg" data-srcset="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/10/AleksandraKIngo_SpaDays_Schon_06.jpg 1200w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/10/AleksandraKIngo_SpaDays_Schon_06-227x302.jpg 227w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/10/AleksandraKIngo_SpaDays_Schon_06-768x1024.jpg 768w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/10/AleksandraKIngo_SpaDays_Schon_06-375x500.jpg 375w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/10/AleksandraKIngo_SpaDays_Schon_06-810x1080.jpg 810w" data-sizes="(max-width: 1200px) 100vw, 1200px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-2-141157'>
				From Spa Days by Aleksandra Kingo
				</figcaption></figure>
		</div>

<p><strong>CR: What brands or companies are making good use of photography in your opinion?<br />
</strong>JJH: I love when campaigns have depth and a commissioner has picked a photographer that is not just shooting the campaign but also has a connection to the idea – whether it’s an emotional connection, stylistic connection to the brief, or they&#8217;ve done a similar personal project. Projects can be like onions with so many layers, and as commissioners, we have the choice to give a campaign more depth.</p>
<p>Mothercare’s latest ad campaign <a href="https://www.creativereview.co.uk/new-mothercare-campaign-celebrates-reality-of-childbirth/">Body Proud Mums</a> photographed by Sophie Mayanne encourages mothers to be proud of their post-baby body. The campaign features 10 mums and their babies, showing their scars, stretch marks and other changes that come with motherhood. I think Sophie was the perfect photographer to have been commissioned to do this work as it echoes the ethos, trust and passions shown in her personal project mentioned above. I first saw the campaign on the London Underground and thought it had such an emotional impact. It stopped me in my tracks &#8211; I found the imagery incredibly inspiring, strong, powerful and beautiful. I love seeing campaigns (like this) that use advertising for social change, encouraging safe vulnerability and empowering women.</p>
<div class="media media-img alignnone"><img class="alignnone size-full wp-image-124426" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/02/Mothercare-5.png" alt="" width="724" height="1086" srcset="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/02/Mothercare-5.png 724w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/02/Mothercare-5-201x302.png 201w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/02/Mothercare-5-333x500.png 333w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/02/Mothercare-5-720x1080.png 720w" sizes="(max-width: 724px) 100vw, 724px" /></div>
<p><strong>CR: What, to you, makes a great image?<br />
</strong>JJH: When I commission photographers, I look for consistency within the look of their portfolios. I like to see that someone has a strong look and feel that defines them as an individual photographer, so that when I commission them, I know what style or look I&#8217;m getting. I look at colour grade, retouching, set design, diverse inclusion within casting, narrative and how they keep that constantly throughout all their work, no matter the subject matter or brand. I don’t mind if someone does not show previous commissioned work, as quite often what I commission on is their personal projects and editorial work, as this gives me a true sense of the photographer’s passions.</p>
<p>The idea of giving someone their first advertising commission is exciting to me, as I see this as a PR opportunity for a brand to use someone first. Some see this as a minus, because they might think the photographer does not have enough experience to work with such a big brand. I would disagree, as I find people go above and beyond when given opportunities. I would say: keep doing you. Don’t do what you think you should do to get a commission &#8211; do what’s authentically you and the commissions will come.</p>
<p><em>Entry for CR Photography Annual 2019 has been extended to Friday October 11. <a href="https://www.creativereview.co.uk/the-photography-annual-enter/" target="_blank" rel="noopener noreferrer">Click here for more information, including further details on how to enter</a></em></p>                </div>

                <footer>
                    <div class="entry-terms"><a class="term-link-taxonomy-type" href="https://www.creativereview.co.uk/landing-page/creative-inspiration/" rel="tag">Creative Inspiration</a> <a class="term-link-taxonomy-post_tag" href="https://www.creativereview.co.uk/tag/photography-annual-2019/" rel="tag">Photography Annual 2019</a></div>
                    
                    <!-- ARTICLE FOOTER AD {single} -->
<div class="post-footer-ad">
	</div>
                </footer>

                <div class="comments">
                                    </div>
            </article>

            <div class="sidebar widget-area">        <div class="widget-group stick-me"><div class="widget widget-doubleclick"><div class="widget-wrap">
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-MPU1' class='doubleclick-ad doubleclick-ad-inpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[2] = googletag.defineSlot('/103432195/Creative_Review-Web/photography', [300, 250], 'gpt-ad-MPU1').defineSizeMapping(mappingMPU).setTargeting('pos', ['mpu1']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-MPU1'); 
	      			});
	    		</script>
			</div>
			</div></div><div class="widget icit-taxonomical-listings lister-default small-cards post-6 taxonomy-category"><div class="widget-wrap"><h3 class="widget-title">Latest from CR</h3>
<div class="columns-flex ajax-target smaller-col"> <article class="card-small post-141142 post type-post status-publish format-standard has-post-thumbnail hentry category-music type-creative-insight sector-art sector-digital primary-sector-art has-thumbnail taxonomy-type taxterm-creative-insight taxonomy-brand">
	<header class="block-secondary"><div class="square-thumb">	<a class="entry-thumbnail fixed-height smaller" href="https://www.creativereview.co.uk/an-experiment-in-connection-by-nick-cave/"><img width="100" height="100" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/10/Screenshot-2019-10-09-at-10.03.07-100x100.png" class="attachment-thumbnail size-thumbnail lazyload" alt="" data-src="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/10/Screenshot-2019-10-09-at-10.03.07-100x100.png" data-srcset="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/10/Screenshot-2019-10-09-at-10.03.07-100x100.png 100w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/10/Screenshot-2019-10-09-at-10.03.07-620x620.png 620w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/10/Screenshot-2019-10-09-at-10.03.07-460x460.png 460w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/10/Screenshot-2019-10-09-at-10.03.07-300x300.png 300w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/10/Screenshot-2019-10-09-at-10.03.07-200x200.png 200w" data-sizes="(max-width: 100px) 100vw, 100px" /></a> </div></header>
	<div class="block-lead">
		<h4><a href="https://www.creativereview.co.uk/an-experiment-in-connection-by-nick-cave/">An experiment in connection by Nick Cave</a></h4>		<footer>
			
<time datetime="2019-10-09T10:15:36+01:00" pubdate="pubdate" class="entry-date published">
	<span class="hentry-date">09/10/2019</span>
	<span class="hentry-time">10:15 am</span>
</time>
				<span class="icon-cr-premium-icon card-premium-icon"></span>
			</footer>
	</div>
</article>
<article class="card-small post-141028 post type-post status-publish format-standard has-post-thumbnail hentry type-creative-inspiration sector-books sector-photography primary-sector-photography has-thumbnail taxonomy-type taxterm-creative-inspiration taxonomy-brand">
	<header class="block-secondary"><div class="square-thumb">	<a class="entry-thumbnail fixed-height smaller" href="https://www.creativereview.co.uk/dean-davies-manchester-girls/"><img width="100" height="100" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/10/ManchesterGirls_Group6_12-100x100.jpg" class="attachment-thumbnail size-thumbnail lazyload" alt="" data-src="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/10/ManchesterGirls_Group6_12-100x100.jpg" data-srcset="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/10/ManchesterGirls_Group6_12-100x100.jpg 100w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/10/ManchesterGirls_Group6_12-302x302.jpg 302w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/10/ManchesterGirls_Group6_12-768x768.jpg 768w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/10/ManchesterGirls_Group6_12-500x500.jpg 500w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/10/ManchesterGirls_Group6_12-1080x1080.jpg 1080w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/10/ManchesterGirls_Group6_12-620x620.jpg 620w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/10/ManchesterGirls_Group6_12-460x460.jpg 460w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/10/ManchesterGirls_Group6_12-300x300.jpg 300w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/10/ManchesterGirls_Group6_12-200x200.jpg 200w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/10/ManchesterGirls_Group6_12.jpg 1500w" data-sizes="(max-width: 100px) 100vw, 100px" /></a> </div></header>
	<div class="block-lead">
		<h4><a href="https://www.creativereview.co.uk/dean-davies-manchester-girls/">New photo series is an ode to Manchester girls</a></h4>		<footer>
			
<time datetime="2019-10-09T09:49:31+01:00" pubdate="pubdate" class="entry-date published">
	<span class="hentry-date">09/10/2019</span>
	<span class="hentry-time">9:49 am</span>
</time>
					</footer>
	</div>
</article>
<article class="card-small post-141034 post type-post status-publish format-standard has-post-thumbnail hentry tag-happiness type-creative-insight sector-digital sector-graphic-design primary-sector-digital has-thumbnail taxonomy-type taxterm-creative-insight taxonomy-brand">
	<header class="block-secondary"><div class="square-thumb">	<a class="entry-thumbnail fixed-height smaller" href="https://www.creativereview.co.uk/my-happiest-project-steph-davidson/"><img width="100" height="100" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/10/Steph-Davidson-mall-1-100x100.jpg" class="attachment-thumbnail size-thumbnail lazyload" alt="" data-src="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/10/Steph-Davidson-mall-1-100x100.jpg" data-srcset="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/10/Steph-Davidson-mall-1-100x100.jpg 100w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/10/Steph-Davidson-mall-1-620x620.jpg 620w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/10/Steph-Davidson-mall-1-460x460.jpg 460w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/10/Steph-Davidson-mall-1-300x300.jpg 300w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/10/Steph-Davidson-mall-1-200x200.jpg 200w" data-sizes="(max-width: 100px) 100vw, 100px" /></a> </div></header>
	<div class="block-lead">
		<h4><a href="https://www.creativereview.co.uk/my-happiest-project-steph-davidson/">My Happiest Project: Steph Davidson</a></h4>		<footer>
			
<time datetime="2019-10-09T09:37:01+01:00" pubdate="pubdate" class="entry-date published">
	<span class="hentry-date">09/10/2019</span>
	<span class="hentry-time">9:37 am</span>
</time>
				<span class="icon-cr-premium-icon card-premium-icon"></span>
			</footer>
	</div>
</article>
<article class="card-small post-140228 post type-post status-publish format-standard has-post-thumbnail hentry type-creative-inspiration sector-books sector-photography primary-sector-photography has-thumbnail taxonomy-type taxterm-creative-inspiration taxonomy-brand">
	<header class="block-secondary"><div class="square-thumb">	<a class="entry-thumbnail fixed-height smaller" href="https://www.creativereview.co.uk/magnum-streetwise/"><img width="100" height="100" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/09/PAR55341-100x100.jpg" class="attachment-thumbnail size-thumbnail lazyload" alt="" data-src="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/09/PAR55341-100x100.jpg" data-srcset="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/09/PAR55341-100x100.jpg 100w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/09/PAR55341-620x620.jpg 620w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/09/PAR55341-460x460.jpg 460w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/09/PAR55341-300x300.jpg 300w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/09/PAR55341-200x200.jpg 200w" data-sizes="(max-width: 100px) 100vw, 100px" /></a> </div></header>
	<div class="block-lead">
		<h4><a href="https://www.creativereview.co.uk/magnum-streetwise/">Magnum&#8217;s new book celebrates the masters of street photography</a></h4>		<footer>
			
<time datetime="2019-10-08T11:13:48+01:00" pubdate="pubdate" class="entry-date published">
	<span class="hentry-date">08/10/2019</span>
	<span class="hentry-time">11:13 am</span>
</time>
					</footer>
	</div>
</article>
<article class="card-small post-141003 post type-post status-publish format-standard has-post-thumbnail hentry category-artificial-intelligence type-creative-insight sector-technology primary-sector-books primary-sector-technology has-thumbnail taxonomy-type taxterm-creative-insight taxonomy-brand">
	<header class="block-secondary"><div class="square-thumb">	<a class="entry-thumbnail fixed-height smaller" href="https://www.creativereview.co.uk/why-we-need-to-rethink-ai-before-its-too-late/"><img width="100" height="100" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/10/iStock-155282685-100x100.jpg" class="attachment-thumbnail size-thumbnail lazyload" alt="" data-src="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/10/iStock-155282685-100x100.jpg" data-srcset="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/10/iStock-155282685-100x100.jpg 100w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/10/iStock-155282685-620x620.jpg 620w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/10/iStock-155282685-460x460.jpg 460w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/10/iStock-155282685-300x300.jpg 300w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/10/iStock-155282685-200x200.jpg 200w" data-sizes="(max-width: 100px) 100vw, 100px" /></a> </div></header>
	<div class="block-lead">
		<h4><a href="https://www.creativereview.co.uk/why-we-need-to-rethink-ai-before-its-too-late/">Why we need to rethink AI &#8211; before it’s too late</a></h4>		<footer>
			
<time datetime="2019-10-08T11:04:08+01:00" pubdate="pubdate" class="entry-date published">
	<span class="hentry-date">08/10/2019</span>
	<span class="hentry-time">11:04 am</span>
</time>
				<span class="icon-cr-premium-icon card-premium-icon"></span>
			</footer>
	</div>
</article>
<article class="card-small post-140881 post type-post status-publish format-standard has-post-thumbnail hentry type-creative-insight sector-branding sector-graphic-design primary-sector-advertising primary-sector-branding primary-sector-digital has-thumbnail taxonomy-type taxterm-creative-insight taxonomy-brand">
	<header class="block-secondary"><div class="square-thumb">	<a class="entry-thumbnail fixed-height smaller" href="https://www.creativereview.co.uk/are-brands-getting-a-bit-too-friendly/"><img width="100" height="100" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/10/bear-banner-100x100.jpg" class="attachment-thumbnail size-thumbnail lazyload" alt="" data-src="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/10/bear-banner-100x100.jpg" data-srcset="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/10/bear-banner-100x100.jpg 100w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/10/bear-banner-620x620.jpg 620w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/10/bear-banner-460x460.jpg 460w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/10/bear-banner-300x300.jpg 300w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/10/bear-banner-200x200.jpg 200w" data-sizes="(max-width: 100px) 100vw, 100px" /></a> </div></header>
	<div class="block-lead">
		<h4><a href="https://www.creativereview.co.uk/are-brands-getting-a-bit-too-friendly/">Are brands getting a bit too friendly?</a></h4>		<footer>
			
<time datetime="2019-10-08T11:02:11+01:00" pubdate="pubdate" class="entry-date published">
	<span class="hentry-date">08/10/2019</span>
	<span class="hentry-time">11:02 am</span>
</time>
				<span class="icon-cr-premium-icon card-premium-icon"></span>
			</footer>
	</div>
</article>
</div>

</div></div></div> 
<!--<div class="widget-group bottom"></div>-->
</div>
        </main>
        <div class="sharing">
    <div class="addthis_sharing_toolbox" data-url="https://www.creativereview.co.uk/photography-annual-jaki-jo-hannan/"
         data-title="CR Photo Annual judge Jaki Jo Hannan on what makes a great image"></div>
</div>

    </div>

<div class="sub-content">
    <div class="widget-area">
        <div class="menu-walker-carousel-of-cards widget-dark widget-styled advanced-menu-38495 widget widget-menu widget-menu-advanced"><div class="menu-walker-carousel-of-cards widget-dark widget-styled advanced-menu-38495 widget-wrap"><div class="columns-flex carousel-me">
<article class="card-excerpt card-term has-thumbnail post-140936 nav_menu_item type-nav_menu_item status-publish has-post-thumbnail hentry">         <header class="block-secondary">
        <div class="square-thumb">
            <a class="entry-thumbnail fixed-height" href="https://www.creativereview.co.uk/landing-page/words/">
                <img width="500" height="500" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/10/words-theme-100x100.png" class="attachment-large size-large lazyload" alt="" data-src="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/10/words-theme-500x500.png" data-srcset="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/10/words-theme-500x500.png 500w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/10/words-theme-100x100.png 100w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/10/words-theme-302x302.png 302w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/10/words-theme-768x768.png 768w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/10/words-theme-620x620.png 620w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/10/words-theme-460x460.png 460w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/10/words-theme-300x300.png 300w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/10/words-theme-200x200.png 200w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/10/words-theme.png 800w" data-sizes="(max-width: 500px) 100vw, 500px" />            </a>
        </div>
        </header>
    <div class="block-lead">
                <h2 class="hentry-title medium"><a href="https://www.creativereview.co.uk/landing-page/words/">Words: Exploring the connection between language and creativity</a></h2>                <div class="excerpt"></div>
    </div>
</article>

<article class="card-excerpt card-term has-thumbnail post-136797 nav_menu_item type-nav_menu_item status-publish has-post-thumbnail hentry">         <header class="block-secondary">
        <div class="square-thumb">
            <a class="entry-thumbnail fixed-height" href="https://www.creativereview.co.uk/landing-page/ideas/">
                <img width="501" height="500" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/08/ideas-100x100.jpg" class="attachment-large size-large lazyload" alt="" data-src="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/08/ideas-501x500.jpg" data-srcset="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/08/ideas-501x500.jpg 501w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/08/ideas-100x100.jpg 100w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/08/ideas-302x302.jpg 302w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/08/ideas-768x767.jpg 768w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/08/ideas-620x620.jpg 620w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/08/ideas-460x460.jpg 460w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/08/ideas-300x300.jpg 300w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/08/ideas-200x200.jpg 200w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/08/ideas.jpg 800w" data-sizes="(max-width: 501px) 100vw, 501px" />            </a>
        </div>
        </header>
    <div class="block-lead">
                <h2 class="hentry-title medium"><a href="https://www.creativereview.co.uk/landing-page/ideas/">Ideas: How to get ideas, and the brands and creatives shaking them up</a></h2>                <div class="excerpt"></div>
    </div>
</article>

<article class="card-excerpt card-term has-thumbnail post-136793 nav_menu_item type-nav_menu_item status-publish has-post-thumbnail hentry">         <header class="block-secondary">
        <div class="square-thumb">
            <a class="entry-thumbnail fixed-height" href="https://www.creativereview.co.uk/landing-page/craft/">
                <img width="780" height="621" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/06/hattie-island1.jpg" class="attachment-large size-large lazyload" alt="" data-src="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/06/hattie-island1.jpg" />            </a>
        </div>
        </header>
    <div class="block-lead">
                <h2 class="hentry-title medium"><a href="https://www.creativereview.co.uk/landing-page/craft/">Craft: Celebrating the joy of craft in all its forms, from analogue to digital</a></h2>                <div class="excerpt"></div>
    </div>
</article>

<article class="card-excerpt card-term has-thumbnail post-136795 nav_menu_item type-nav_menu_item status-publish has-post-thumbnail hentry">         <header class="block-secondary">
        <div class="square-thumb">
            <a class="entry-thumbnail fixed-height" href="https://www.creativereview.co.uk/landing-page/future/">
                <img width="780" height="439" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/04/futures.jpg" class="attachment-large size-large lazyload" alt="" data-src="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/04/futures.jpg" />            </a>
        </div>
        </header>
    <div class="block-lead">
                <h2 class="hentry-title medium"><a href="https://www.creativereview.co.uk/landing-page/future/">Future: Insights on the evolution of work, tech, storytelling and more</a></h2>                <div class="excerpt"></div>
    </div>
</article>
</div></div></div><div class="widget widget-doubleclick"><div class="widget-wrap">
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-LB1' class='doubleclick-ad doubleclick-ad-inpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[3] = googletag.defineSlot('/103432195/Creative_Review-Web/photography', [728,90], 'gpt-ad-LB1').defineSizeMapping(mappingLB).setTargeting('pos', ['lb1']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-LB1'); 
	      			});
	    		</script>
			</div>
			</div></div><div class="widget icit-taxonomical-listings lister-default jobs-4 taxonomy-none"><div class="widget-wrap"><div class="widget-header"><h3 class="widget-title font-schear"><a href="https://jobs.designweek.co.uk/" class="title-text">Jobs powered by Design Week</a></h3><div class="nav-links"><a href="https://jobs.designweek.co.uk/" class="view-more-link button outline">View more</a></div></div>
<div class="columns-flex ajax-target"> 
<article class="card-excerpt has-thumbnail post-127103 jobs type-jobs status-publish has-post-thumbnail hentry"> <style scoped="scoped">article.card-excerpt.job-otw.post-127103 { color: #fff; background-color: #2196F3; }</style>        <header class="block-secondary">
            <div class="square-thumb">	<a class="entry-thumbnail fixed-height" href="https://jobs.designweek.co.uk/job/501754/creative-design-manager-/"><img width="200" height="200" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/04/uol-edit-100x100.png" class="attachment-large size-large lazyload" alt="" data-src="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/04/uol-edit.png" data-srcset="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/04/uol-edit.png 200w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/04/uol-edit-100x100.png 100w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/04/uol-edit-620x620.png 620w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/04/uol-edit-460x460.png 460w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/04/uol-edit-300x300.png 300w" data-sizes="(max-width: 200px) 100vw, 200px" /></a> </div>
        </header> 
    <div class="block-lead">
                <h2 class="hentry-title medium"><a href="https://jobs.designweek.co.uk/job/501754/creative-design-manager-/">CREATIVE DESIGN MANAGER</a></h2>        <div class="excerpt"></div>
        <footer>
            <div class="entry-terms">Leeds, West Yorkshire</div>                    </footer>
    </div>
</article>

<article class="card-excerpt has-thumbnail post-46811 jobs type-jobs status-publish has-post-thumbnail hentry"> <style scoped="scoped">article.card-excerpt.job-otw.post-46811 { color: #fff; background-color: #2196F3; }</style>        <header class="block-secondary">
            <div class="square-thumb">	<a class="entry-thumbnail fixed-height" href="https://jobs.designweek.co.uk/job/501665/graphic-designer-badshot-lea-group-office-full-time-monday-friday-/"><img width="200" height="200" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/02/squire-100x100.png" class="attachment-large size-large lazyload" alt="" data-src="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/02/squire.png" data-srcset="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/02/squire.png 200w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/02/squire-100x100.png 100w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/02/squire-620x620.png 620w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/02/squire-460x460.png 460w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/02/squire-300x300.png 300w" data-sizes="(max-width: 200px) 100vw, 200px" /></a> </div>
        </header> 
    <div class="block-lead">
                <h2 class="hentry-title medium"><a href="https://jobs.designweek.co.uk/job/501665/graphic-designer-badshot-lea-group-office-full-time-monday-friday-/">GRAPHIC DESIGNER</a></h2>        <div class="excerpt"></div>
        <footer>
            <div class="entry-terms">Farnham, Surrey</div>                    </footer>
    </div>
</article>

<article class="card-excerpt has-thumbnail post-120995 jobs type-jobs status-publish has-post-thumbnail hentry"> <style scoped="scoped">article.card-excerpt.job-otw.post-120995 { color: #fff; background-color: #2196F3; }</style>        <header class="block-secondary">
            <div class="square-thumb">	<a class="entry-thumbnail fixed-height" href="https://jobs.designweek.co.uk/job/501617/product-designer-/"><img width="200" height="200" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/02/silvercrossefit-100x100.png" class="attachment-large size-large lazyload" alt="" data-src="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/02/silvercrossefit.png" data-srcset="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/02/silvercrossefit.png 200w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/02/silvercrossefit-100x100.png 100w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/02/silvercrossefit-620x620.png 620w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/02/silvercrossefit-460x460.png 460w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/02/silvercrossefit-300x300.png 300w" data-sizes="(max-width: 200px) 100vw, 200px" /></a> </div>
        </header> 
    <div class="block-lead">
                <h2 class="hentry-title medium"><a href="https://jobs.designweek.co.uk/job/501617/product-designer-/">PRODUCT DESIGNER</a></h2>        <div class="excerpt"></div>
        <footer>
            <div class="entry-terms">United Kingdom</div>                    </footer>
    </div>
</article>

<article class="card-excerpt has-thumbnail post-46809 jobs type-jobs status-publish has-post-thumbnail hentry"> <style scoped="scoped">article.card-excerpt.job-otw.post-46809 { color: #fff; background-color: #2196F3; }</style>        <header class="block-secondary">
            <div class="square-thumb">	<a class="entry-thumbnail fixed-height" href="https://jobs.designweek.co.uk/job/501741/senior-retail-designer/"><img width="200" height="200" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/02/bepsokedit-100x100.png" class="attachment-large size-large lazyload" alt="" data-src="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/02/bepsokedit.png" data-srcset="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/02/bepsokedit.png 200w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/02/bepsokedit-100x100.png 100w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/02/bepsokedit-620x620.png 620w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/02/bepsokedit-460x460.png 460w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2019/02/bepsokedit-300x300.png 300w" data-sizes="(max-width: 200px) 100vw, 200px" /></a> </div>
        </header> 
    <div class="block-lead">
                <h2 class="hentry-title medium"><a href="https://jobs.designweek.co.uk/job/501741/senior-retail-designer/">SENIOR RETAIL DESIGNER</a></h2>        <div class="excerpt"></div>
        <footer>
            <div class="entry-terms">London</div>                    </footer>
    </div>
</article>
</div>

</div></div><div class="widget widget-doubleclick"><div class="widget-wrap">
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-LB2' class='doubleclick-ad doubleclick-ad-inpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[4] = googletag.defineSlot('/103432195/Creative_Review-Web/photography', [728, 90], 'gpt-ad-LB2').defineSizeMapping(mappingLB).setTargeting('pos', ['lb2']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-LB2'); 
	      			});
	    		</script>
			</div>
			</div></div>    </div>
</div>
<div class="registered-content-overlay overlay">
    <div class="registered-content-box overlay-box login-register">
        <a class="registered-content-box-close box-close" href="#"></a>

		<div class="introduction">
    <h1 class="box-title">Your daily dose of creativity</h1>         <p class="box-description"><span style="font-family: 'Portrait Text'; font-size: 20px; color: black;"><strong><a href="https://account.creativereview.co.uk/register?" target="_blank" rel="noopener">Sign up now</a></strong> to get our carefully curated newsletter straight to your inbox.</span></p> </div>
                <div class="columns-flex">
                    <div class="column"><div class="call-to-action"><p class="MsoNormal"><span style="font-family: 'Portrait Text'; font-size: 20px; color: black;"><strong><a href="https://account.creativereview.co.uk/register?" target="_blank" rel="noopener">Register</a></strong> with CR to receive our daily newsletter, which will arrive every week day morning and also on Sunday afternoon, full of insights and inspiration from across the creative industries.</span></p>
<p class="MsoNormal"><span style="font-family: 'Portrait Text'; font-size: 20px; color: black;">We will ask for just a few details about yourself and what you do. Don't worry, we won't share this information with anyone, unless you give us permission to do so. Once you <strong><a href="https://account.creativereview.co.uk/register?" target="_blank" rel="noopener">register</a></strong> and <strong><a href="https://account.creativereview.co.uk/MyAccount">sign in</a></strong>, you will stop seeing this pop up. </span></p>
<p class="MsoNormal"><span style="font-family: 'Portrait Text'; font-size: 20px; color: black;">You can change your newsletter preferences and contact details any time by signing in <strong><a href="https://account.creativereview.co.uk/MyAccount" target="_blank" rel="noopener">here</a>.</strong> </span></p>
</div><a class="button black" href="https://account.creativereview.co.uk/register?returl=https%3A%2F%2Fwww.creativereview.co.uk%2Fphotography-annual-jaki-jo-hannan%2F%3Fct_5d9dba306297c%3D5d9dba306297d">Register now</a></div>
                    <div class="column">
                        <div class="login-form">
    <h3>Already a member?</h3> 	<h2 class="strong medium">Sign in</h2> <form name="loginform" id="loginform" action="https://www.creativereview.co.uk/wordpress/wp-login.php" method="post"><p class="login-username">
														<label for="user_login-141094">Email</label>
														<input type="text" name="log" id="user_login-141094" class="input" value="" size="20" " />
													</p><p class="login-password">
														<label for="user_pass-141094">Password</label>
														<input type="password" name="pwd" id="user_pass-141094" class="input" value="" size="20" " />
													</p><p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme-141094" value="forever"  checked='checked' /> Keep me logged in</label></p>
				<p class="lost-password">
					<a href="https://www.creativereview.co.uk/photography-annual-jaki-jo-hannan/?action=lostpassword" title="Password Lost and Found">Forgot your password?</a>
				</p>
			<p class="login-submit">
														<input type="submit" name="wp-submit" id="wp-submit-141094" class="button button-primary" value="Sign in" />
														<input type="hidden" name="redirect_to" value="https://www.creativereview.co.uk/photography-annual-jaki-jo-hannan/" />
														
													</p><input type="hidden" id="_lsnonce" name="_lsnonce" value="ecbcc42808" /><input type="hidden" name="_wp_http_referer" value="/photography-annual-jaki-jo-hannan/" /></form>
</div>
                    </div>
                </div> 			    <div class="spot-content">
        <h3 class="help-title">Got a question?</h3>
        <p class="help-description">
            <p><span style="font-family: 'Portrait Text'; font-size: 20px; color: black;"><span class='icon-premium-phone'></span> +44 (0)20 7292 3703 or <span class='icon-premium-mail'></span> <a href="mailto:customerservices@creativereview.co.uk">customerservices@creativereview.co.uk</a> </span></p>
        </p>
    </div> 
            <div class="why-register">
				                <div class="flex-row anti-gutter">
                    <div class="flex-third">
						<div class="spot-content"> </div>
                    </div>
                    <div class="flex-third">
						<div class="spot-content"> </div>
                    </div>
                    <div class="flex-third">
						<div class="spot-content"> </div>
                    </div>

                </div>
            </div>
			    </div>
</div>

		</div>

		<div id="navigation">
	<div class="nav-header keep-toggle-search keep-toggle-login">
		<div class="nav-head-wrap">
			<h1 class="site-title"><a href="https://www.creativereview.co.uk/" rel="home"><span class="icon-crlogo"></span><span class="site-name">Creative Review</span></a></h1>
			
<div id="header-search" class="search-bar">
	<a href="#header-search" class="toggle-search"><span class="icon-magnification"></span>Search</a>
	<form method="get" action="https://www.creativereview.co.uk/" class="search-form">
    <input type="text" class="search-input" name="s" placeholder="Search&hellip;" value=""
           data-error="Oops! Try again."/>
    <button type="submit" class="sub-button" title="search"><span class="submit-text">Go</span><span class="icon-arrow-right2"></span></button>
    </form>
</div>

<div id="header-login" class="login-form not-logged-in">
	<a href="#header-login" class="toggle-login"><span class="icon-account"></span>Sign in or register</a> <div class="login-form-wrap cf">
	<form method="post" id="login" action="https://www.creativereview.co.uk/wordpress/wp-login.php">

		<div class="field">
			<label class="screen-reader-text">Email</label>
			<input type="text" name="log" placeholder="Email" class="focus-login" value="">
		</div>

		<div class="field">
			<label class="screen-reader-text">Password</label>
			<input type="password" name="pwd" placeholder="Password" />
		</div>

		<div class="field-submit">
			<input type="submit" value="Sign in"><span class="or">or</span><a class="button" href="https://account.creativereview.co.uk/register?returl=https%3A%2F%2Fwww.creativereview.co.uk%2Fphotography-annual-jaki-jo-hannan%2F%3Fmm_5d9dba30634fc%3D5d9dba30634fe">Register</a> 		</div>

		<input type="hidden" id="_lsnonce" name="_lsnonce" value="ecbcc42808" /><input type="hidden" name="_wp_http_referer" value="/photography-annual-jaki-jo-hannan/" />		<input type="hidden" name="masthead_login" value="1" />
		<input type="hidden" name="rememberme" value="1">
		<input type="hidden" name="redirect_to" value="https://www.creativereview.co.uk/photography-annual-jaki-jo-hannan/" />
		<input type="hidden" name="error_redirect_to" value="https://account.creativereview.co.uk/MyAccount?redirect_to=https%3A%2F%2Fwww.creativereview.co.uk%2Fphotography-annual-jaki-jo-hannan%2F" />

	</form>
</div>
</div>
		</div>
	</div>

	<nav class="topload-navigation" role="navigation">
		<a href="#" class="id-toggle close"><span class="icon-cross"></span>Close</a> <ul id="menu-main-menu" class="menu cf"><li id="menu-item-129572" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children item-colour-000000 menu-item-depth-0"><span class="menu-item-title">Subjects</span>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-129573" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.creativereview.co.uk/landing-page/graphic-design-news/"><span class="menu-item-title">Graphic design</span></a></li>
	<li id="menu-item-129574" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.creativereview.co.uk/landing-page/best-advertising-work/"><span class="menu-item-title">Advertising</span></a></li>
	<li id="menu-item-129583" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.creativereview.co.uk/landing-page/branding-news/"><span class="menu-item-title">Branding</span></a></li>
	<li id="menu-item-114910" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.creativereview.co.uk/landing-page/gaming-industry/"><span class="menu-item-title">Gaming</span></a></li>
	<li id="menu-item-129584" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.creativereview.co.uk/landing-page/digital-creativity/"><span class="menu-item-title">Digital</span></a></li>
	<li id="menu-item-129575" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.creativereview.co.uk/landing-page/photography/"><span class="menu-item-title">Photography</span></a></li>
	<li id="menu-item-129576" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.creativereview.co.uk/landing-page/typography-news/"><span class="menu-item-title">Typography</span></a></li>
	<li id="menu-item-129580" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.creativereview.co.uk/landing-page/film-tv-creativity-on-screen/"><span class="menu-item-title">Film &#038; TV</span></a></li>
	<li id="menu-item-129586" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.creativereview.co.uk/landing-page/service-design/"><span class="menu-item-title">Service Design</span></a></li>
	<li id="menu-item-129581" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.creativereview.co.uk/landing-page/best-art-work/"><span class="menu-item-title">Art</span></a></li>
</ul>
</li>
<li id="menu-item-71950" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children item-colour-000000 menu-item-depth-0"><span class="menu-item-title">Themes</span>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-140869" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.creativereview.co.uk/landing-page/words/"><span class="menu-item-title">Words</span></a></li>
	<li id="menu-item-138364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.creativereview.co.uk/landing-page/ideas/"><span class="menu-item-title">Ideas</span></a></li>
	<li id="menu-item-138365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.creativereview.co.uk/landing-page/craft/"><span class="menu-item-title">Craft</span></a></li>
	<li id="menu-item-129579" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.creativereview.co.uk/landing-page/making-money/"><span class="menu-item-title">Making Money</span></a></li>
	<li id="menu-item-129578" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.creativereview.co.uk/landing-page/future/"><span class="menu-item-title">Future</span></a></li>
	<li id="menu-item-124600" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.creativereview.co.uk/landing-page/experience/"><span class="menu-item-title">Experience</span></a></li>
	<li id="menu-item-122960" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.creativereview.co.uk/landing-page/beginnings/"><span class="menu-item-title">Beginnings</span></a></li>
	<li id="menu-item-118089" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.creativereview.co.uk/landing-page/the-place-issue-place-branding/"><span class="menu-item-title">Place</span></a></li>
	<li id="menu-item-97945" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.creativereview.co.uk/landing-page/how-i-got-here/"><span class="menu-item-title">How I Got Here</span></a></li>
	<li id="menu-item-105268" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.creativereview.co.uk/landing-page/how-i-work/"><span class="menu-item-title">How I Work</span></a></li>
</ul>
</li>
<li id="menu-item-42115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children item-colour-000000 menu-item-depth-0"><span class="menu-item-title">Editorial team</span>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-42256" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.creativereview.co.uk/landing-page/eliza-williams/"><span class="menu-item-title">Eliza Williams</span></a></li>
	<li id="menu-item-42258" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.creativereview.co.uk/landing-page/rachael-steven/"><span class="menu-item-title">Rachael Steven</span></a></li>
	<li id="menu-item-119588" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.creativereview.co.uk/author/emma/"><span class="menu-item-title">Emma Tucker</span></a></li>
	<li id="menu-item-138151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.creativereview.co.uk/landing-page/rebecca-fulleylove/"><span class="menu-item-title">Rebecca Fulleylove</span></a></li>
	<li id="menu-item-104965" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.creativereview.co.uk/landing-page/aimee-mclaughlin/"><span class="menu-item-title">Aimée McLaughlin</span></a></li>
	<li id="menu-item-128674" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.creativereview.co.uk/landing-page/megan-williams/"><span class="menu-item-title">Megan Williams</span></a></li>
	<li id="menu-item-130606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a href="https://www.creativereview.co.uk/contributors/"><span class="menu-item-title">Contributors</span></a></li>
</ul>
</li>
<li id="menu-item-42124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children item-colour-000000 menu-item-depth-0"><span class="menu-item-title">More</span>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-86" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a target="_blank" href="http://bit.ly/2Hzww7L"><span class="menu-item-title">Subscribe</span></a></li>
	<li id="menu-item-139132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.creativereview.co.uk/the-photography-annual-enter/"><span class="menu-item-title">The Photography Annual 2019</span></a></li>
	<li id="menu-item-84" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a href="https://www.creativereview.co.uk/contact-us/"><span class="menu-item-title">Contact us</span></a></li>
	<li id="menu-item-138474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.creativereview.co.uk/dive-into-the-archive/"><span class="menu-item-title">CR Archive</span></a></li>
	<li id="menu-item-129764" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://account.creativereview.co.uk/subscribe?sourcecode=cr_2018ae"><span class="menu-item-title">Buy the latest issue</span></a></li>
	<li id="menu-item-126767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://jobs.designweek.co.uk/"><span class="menu-item-title">Jobs powered by Design Week</span></a></li>
	<li id="menu-item-130091" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.creativereview.co.uk/landing-page/the-annual-2019/"><span class="menu-item-title">The Annual 2019</span></a></li>
	<li id="menu-item-109601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a href="https://www.creativereview.co.uk/inspire/"><span class="menu-item-title">Inspire in partnership with Facebook</span></a></li>
	<li id="menu-item-42297" class="menu-item menu-item-type-custom menu-item-object-custom has-icon menu-item-depth-1"><a href="https://www.facebook.com/CreativeReview/"><span class="icon-facebook"></span><span class="menu-item-title">Facebook</span></a></li>
	<li id="menu-item-42294" class="menu-item menu-item-type-custom menu-item-object-custom has-icon menu-item-depth-1"><a href="https://twitter.com/CreativeReview"><span class="icon-twitter"></span><span class="menu-item-title">Twitter</span></a></li>
	<li id="menu-item-42293" class="menu-item menu-item-type-custom menu-item-object-custom has-icon menu-item-depth-1"><a href="https://www.instagram.com/creativereview/"><span class="icon-instagram"></span><span class="menu-item-title">Instagram</span></a></li>
	<li id="menu-item-42296" class="menu-item menu-item-type-custom menu-item-object-custom has-icon menu-item-depth-1"><a href="https://uk.pinterest.com/creativereview/"><span class="icon-pinterest"></span><span class="menu-item-title">Pinterest</span></a></li>
	<li id="menu-item-42295" class="menu-item menu-item-type-custom menu-item-object-custom has-icon menu-item-depth-1"><a href="http://linkedin.com/company/creative-review"><span class="icon-linkedin"></span><span class="menu-item-title">LinkedIn</span></a></li>
</ul>
</li>
</ul>	</nav>
</div>

		<footer class="site-footer" role="contentinfo">
			<nav class="nav-footer"> <ul id="menu-social-menu" class="menu menu-social"><li id="menu-item-299" class="menu-item menu-item-type-custom menu-item-object-custom has-icon menu-item-depth-0"><a target="_blank" href="https://twitter.com/CreativeReview"><span class="icon-twitter"></span><span class="menu-item-title">Twitter</span></a></li>
<li id="menu-item-300" class="menu-item menu-item-type-custom menu-item-object-custom has-icon menu-item-depth-0"><a target="_blank" href="https://www.facebook.com/CreativeReview"><span class="icon-facebook"></span><span class="menu-item-title">Facebook</span></a></li>
<li id="menu-item-42202" class="menu-item menu-item-type-custom menu-item-object-custom has-icon menu-item-depth-0"><a href="https://www.instagram.com/creativereview/"><span class="icon-instagram"></span><span class="menu-item-title">Instagram</span></a></li>
<li id="menu-item-42204" class="menu-item menu-item-type-custom menu-item-object-custom has-icon menu-item-depth-0"><a href="https://uk.pinterest.com/creativereview/"><span class="icon-pinterest"></span><span class="menu-item-title">Pinterest</span></a></li>
<li id="menu-item-42203" class="menu-item menu-item-type-custom menu-item-object-custom has-icon menu-item-depth-0"><a href="https://www.linkedin.com/company/creative-review"><span class="icon-linkedin"></span><span class="menu-item-title">LinkedIn</span></a></li>
</ul><ul id="menu-footer" class="menu menu-footer"><li id="menu-item-42703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.creativereview.co.uk/contact-us/"><span class="menu-item-title">Contact</span></a></li>
<li id="menu-item-106889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a target="_blank" href="https://www.centaurmedia.com/cookies"><span class="menu-item-title">Cookies</span></a></li>
<li id="menu-item-126788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a target="_blank" href="https://jobs.designweek.co.uk/"><span class="menu-item-title">Jobs by DW</span></a></li>
<li id="menu-item-42706" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a target="_blank" href="http://www.centaurmedia.com/privacy"><span class="menu-item-title">Privacy Policy</span></a></li>
<li id="menu-item-42704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a target="_blank" href="https://www.creativereview.co.uk/subscribe"><span class="menu-item-title">Subscribe</span></a></li>
<li id="menu-item-42705" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a target="_blank" href="http://www.centaurmedia.com/terms-and-conditions"><span class="menu-item-title">Website Terms and Conditions</span></a></li>
</ul>
</nav>
			<div class="site-info">
	<div class="left-side">
		<p class="copyright">Copyright © 2019 Centaur Media plc and / or its subsidiaries and licensors. All rights reserved.</p>
		<p class="colophon">built by <a href="http://interconnectit.com">interconnect<span>/</span><strong>it</strong></a></p>
	</div>

	<address><p><a href="https://www.centaurmedia.com/xeim/">Xeim</a> Limited, Registered in England and Wales with number 05243851<br />
Registered office at Wells Point, 79 Wells Street, London W1T 3QN</p>
</address>
</div>

			<!-- FOOTER AD {single} -->
<div class="footer-ad sticky-bottom" id="catfish">
	</div>
		</footer>
	</div>

	<div class="footer-scripts">
				<script type="text/javascript">_satellite.pageBottom();</script>
			<!-- DOUBLECLICK AD SPACE -->
			<div id='inread' class='doubleclick-ad doubleclick-ad-outofpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[5] = googletag.defineOutOfPageSlot('/103432195/Creative_Review-Web/photography', 'inread').defineSizeMapping(mappingOOP).setTargeting('pos', ['inread']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('inread'); 
	      			});
	    		</script>
			</div>
			<style type="text/css">.item-colour-000000 > span.menu-item-title, .item-colour-000000 > a {color: #000000;}</style><script type="text/javascript" src="https://www.creativereview.co.uk/content/plugins/icit-cookie-law/js/script.min.js?ver=-1570604535" defer></script>
<script type='text/javascript' src='https://www.creativereview.co.uk/content/plugins/icit-lazyloader/js/lazysizes.min.js?ver=1-1570604540'></script>
<script type='text/javascript' src='https://www.creativereview.co.uk/content/plugins/icit-lazyloader/js/lazyloader.min.js?ver=1-1570604540'></script>
<script type="text/javascript" src="https://www.creativereview.co.uk/content/plugins/centaur-plugins/js/lister-ajax.min.js?ver=1-1570604542" defer></script>
<script type='text/javascript' src='https://www.creativereview.co.uk/wordpress/wp-includes/js/comment-reply.min.js?ver=-1570604552'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sitevars = {"carousel_speed":"8000"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.creativereview.co.uk/content/themes/creativereview/js/behaviour.min.js?ver=1-1570604535" defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var addthis_config = {"data_track_addressbar":"","data_track_clickback":"","services_exclude":"print","username":"ra-55f16ac98650ab65"};
/* ]]> */
</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js?ver=2#pubid=ra-55f16ac98650ab65" defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfpstuff = {"doubleclick_auto_populate":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.creativereview.co.uk/content/plugins/doubleclick/js/doubleclick.min.js?ver=0.4.2" defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var extendedregistration = {"url":"\/wordpress\/wp-admin\/admin-ajax.php","postid":"141094","userid":"","nonce":"96bdf17722","nagtimer":"5","verifysent":"Your verification email is on the way","verifyerror":"Before continuing you must log out and back in again.","logouturl":"https:\/\/www.creativereview.co.uk\/wordpress\/wp-login.php?action=logout&redirect_to=https%3A%2F%2Fwww.creativereview.co.uk%2Fphotography-annual-jaki-jo-hannan%2F&_wpnonce=7c06a1bc34"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.creativereview.co.uk/content/plugins/centaur-plugins/js/extended.min.js?ver=1" defer></script>
<script type='text/javascript' src='https://www.creativereview.co.uk/content/themes/creativereview/js/do-slick.min.js?ver=1'></script>
<script type="text/javascript" src="https://www.creativereview.co.uk/wordpress/wp-includes/js/wp-embed.min.js?ver=5.2.3" defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var loginform = {"expirationMin":"120000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.creativereview.co.uk/content/plugins/login-shortcodes/js/public.min.js?ver=5.2.3'></script>
<span class="hidden" data-shown-posts="141094,141142,141028,141034,140228,141003,140881,140936,136797,136793,136795,127103,46811,120995,46809" id="icit-shown-posts"></span>
		<!-- ADTECH -->
		<script>if ( window.ADTECH ) ADTECH.executeQueue();</script>
		</div>

	
</body>
</html>
