<!DOCTYPE html>
<!--[if lt IE 7]> <html lang="en-UK" prefix="og: http://ogp.me/ns#" class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html lang="en-UK" prefix="og: http://ogp.me/ns#" class="no-js lt-ie10 lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>    <html lang="en-UK" prefix="og: http://ogp.me/ns#" class="no-js lt-ie10 lt-ie9"> <![endif]-->
<!--[if IE 9]>    <html lang="en-UK" prefix="og: http://ogp.me/ns#" class="no-js lt-ie10"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en-UK" prefix="og: http://ogp.me/ns#" class="no-ie no-js"> <!--<![endif]-->

<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
	<title>St Paul skyways become galleries to tell refugee stories - Creative Review</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">

	<!--[if lte IE 8]><script src="ie8.js" type=text/javascript async="async"></script><![endif]-->

				<script type="text/javascript">(function() {
					var h       = document.getElementsByTagName( 'html' )[ 0 ], c = h.className;
					c           = c.replace( /no-js/, 'js' );
					h.className = c;
				})();</script>
            
<!-- This site is optimized with the Yoast SEO Premium plugin v5.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.creativereview.co.uk/speaking-of-home/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="St Paul skyways become galleries to tell refugee stories - Creative Review" />
<meta property="og:description" content="Nancy Ann Coyne&#039;s public artwork displays family photographs of immigrants and refugees across St Paul&#039;s skyways" />
<meta property="og:url" content="https://www.creativereview.co.uk/speaking-of-home/" />
<meta property="og:site_name" content="Creative Review" />
<meta property="article:published_time" content="2017-09-28T16:19:27+01:00" />
<meta property="article:modified_time" content="2017-09-28T17:56:37+01:00" />
<meta property="og:updated_time" content="2017-09-28T17:56:37+01:00" />
<meta property="og:image" content="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2017/09/SoH-170921-004.jpg" />
<meta property="og:image:secure_url" content="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2017/09/SoH-170921-004.jpg" />
<meta property="og:image:width" content="801" />
<meta property="og:image:height" content="1200" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Nancy Ann Coyne&#039;s public artwork displays family photographs of immigrants and refugees across St Paul&#039;s skyways" />
<meta name="twitter:title" content="St Paul skyways become galleries to tell refugee stories - Creative Review" />
<meta name="twitter:image" content="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2017/09/SoH-170921-004.jpg" />
<meta name="twitter:creator" content="@CreativeReview" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.creativereview.co.uk\/","name":"Creative Review","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.creativereview.co.uk\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Creative Review &raquo; Feed" href="https://www.creativereview.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Creative Review &raquo; Comments Feed" href="https://www.creativereview.co.uk/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.creativereview.co.uk\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style>
	.v100-button, [type="checkbox"].v100-checkbox:after, .v100-header, .v100-profile__callout:before { background-color: #000000 !important; }
	[type="radio"].v100-radio:after { border-color: #000000 !important; }
	.v100-card--person .v100-card__title, .v100-menu .current-menu-item, .v100-content__content h1, .v100-content__content h2, .v100-content__content h3, .v100-content__content a, .v100-more-people__title, .v100-profile__title, .v100-profile__callout a:hover { color: #000000 !important; }
	.v100-svg-icon-grid, .v100-svg-icon-back { fill: #000000 !important; }
</style>
<!--[if gte IE 9]><!--><link rel='stylesheet' id='cookie_law_banner-style-css'  href='https://www.creativereview.co.uk/content/plugins/icit-cookie-law/css/style.min.css?ver=-1505986582' type='text/css' media='all' />
<!--<![endif]-->
<!--[if gte IE 9]><!--><link rel='stylesheet' id='prime-css'  href='https://www.creativereview.co.uk/content/themes/creativereview/style.min.css?ver=1505986567-1505986582' type='text/css' media='screen' />
<!--<![endif]-->
<!--[if gte IE 9]><!--><link rel='stylesheet' id='adtech-css'  href='https://www.creativereview.co.uk/content/themes/creativereview/css/adtech.css?ver=-1505986582' type='text/css' media='all' />
<!--<![endif]-->

		<!-- ADTECH Config -->
		<script src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
		<script>var adtech_vars = {"template":"single-feature-special","querytype":"post","articleid":83724,"title":"St Paul skyways become galleries to tell refugee stories","posttype":"post","type":["creative-inspiration"],"sector":["art","photography"],"primary-sector":["art"],"userstatus":"logged out","primary-channel":["art"]};</script>
		<script>adtech_vars['width'] = window.innerWidth</script>
		<script>adtech_vars['height'] = window.innerHeight</script>
        
		<script>if ( window.ADTECH ) ADTECH.config.website = { secure: true, server: "", network: "", kv: adtech_vars || {}, PerformGeoDetection: true, PerformScreenDetection: true, PerformTimezoneDetection: true, PerformFlashDetection: true, PerformRichMediaDetection: true };</script>
        
		<!-- DOUBLECLICK Config -->
		<script async="async" src="//www.googletagservices.com/tag/js/gpt.js"></script>
		<script>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			
			(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
				

				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
			
		</script>
		<script>
			var gptAdSlots = [];
			var mappingMPU;
			var mappingLB;
			var mappingOOP;
			googletag.cmd.push(function() {
				mappingMPU	=	googletag.sizeMapping().
								addSize([1190, 0 ], [[300, 250], [300, 600]]).
								addSize([1000, 0 ], [[300, 250], [300, 600]]).
								addSize([700, 0 ], [[300, 250], [300, 600]]).
								addSize([320, 0 ], [300, 250]).
								addSize([0, 0 ] , []).
								build();
									
				mappingLB	=	googletag.sizeMapping().
								addSize([1190, 0 ], [[970, 90], [970, 250], [970, 500], [1260, 90], [1260, 250], [1260, 500]]).
								addSize([1000, 0 ], [[970, 90], [970, 250], [970, 500]]).
								addSize([700, 0 ], [[728, 90], [728, 290]]).
								addSize([320, 0 ], [[320, 50], [320, 90], [320, 130], ]).
								addSize([0, 0 ], []).
								build();
									
				mappingOOP	=	googletag.sizeMapping().
								addSize([900, 1 ] , [1,1]).
								addSize([0, 0 ] , []).
								build();
									
		
				// Define page-level targeting
				googletag.pubads().setTargeting("template","special-feature");
				googletag.pubads().setTargeting("articleid","83724");
				googletag.pubads().setTargeting("title","St Paul skyways become galleries to tell");
				googletag.pubads().setTargeting("posttype","post");
				googletag.pubads().setTargeting("type","creative-inspiration");
				googletag.pubads().setTargeting("primary-channel","art");
				googletag.pubads().setTargeting("userstatus","logged-out");
				googletag.pubads().setTargeting("contentcat","open");
				googletag.pubads().setTargeting("channel",["art","photography"]);  
  				// Load everything
				googletag.pubads().collapseEmptyDivs(true);
				googletag.pubads().disableInitialLoad();
				googletag.enableServices();
				
			});
		</script>
				<script src="//assets.adobedtm.com/e7901bd22e2c2fdba32bf9b796ad42c6df6660b9/satelliteLib-422a084489efbb54d084a82d8b75d3fb441aec84.js"></script>
<meta name="p:domain_verify" content="963b6bb7bb8d07e1267221c4bea6b8ee"/>
<meta name="google-site-verification" content="ZwJRp6KTzmJKiUbmgm4TEBYsMAWUmNffocq-tSzdznc" />
<meta property="fb:pages" content="133360396675686" />

<!-- Pingdom RUM Monitor -->
<script>
var _prum = [['id', '586baf6caa69591ffef0314f'],
             ['mark', 'firstbyte', (new Date()).getTime()]];
(function() {
    var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
    p.async = 'async';
    p.src = '//rum-static.pingdom.net/prum.min.js';
    s.parentNode.insertBefore(p, s);
})();
</script><script type='text/javascript' src='https://www.creativereview.co.uk/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.creativereview.co.uk/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var adtstuff = {"adtech_wallpaper":""};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.creativereview.co.uk/content/themes/creativereview/js/adtech.js?ver=1.0-1505986582" defer></script>
<script type='text/javascript' src='https://www.creativereview.co.uk/content/themes/creativereview/js/ie8.js?ver=1-1505986582'></script>
<link rel='https://api.w.org/' href='https://www.creativereview.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.creativereview.co.uk/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.creativereview.co.uk/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='https://www.creativereview.co.uk/?p=83724' />
<link rel="alternate" type="application/json+oembed" href="https://www.creativereview.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.creativereview.co.uk%2Fspeaking-of-home%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.creativereview.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.creativereview.co.uk%2Fspeaking-of-home%2F&#038;format=xml" />

	<meta name="msapplication-TileColor" content="#FFFFFF">
	<link rel="shortcut icon" href="https://www.creativereview.co.uk/content/themes/creativereview/images/favicon.ico" />
	<link rel="icon" sizes="32x32" href="https://www.creativereview.co.uk/content/themes/creativereview/images/32.png" />
	<link rel="icon" sizes="64x64" href="https://www.creativereview.co.uk/content/themes/creativereview/images/64.png" />
	<link rel="icon" sizes="96x96" href="https://www.creativereview.co.uk/content/themes/creativereview/images/96.png" />
	<link rel="icon" sizes="144x144" href="https://www.creativereview.co.uk/content/themes/creativereview/images/144.png" />
	<link rel="icon" sizes="192x192" href="https://www.creativereview.co.uk/content/themes/creativereview/images/192.png" />
	<link rel="apple-touch-icon-precomposed" sizes="64x64" href="https://www.creativereview.co.uk/content/themes/creativereview/images/64.png" />
	<link rel="apple-touch-icon-precomposed" sizes="96x96" href="https://www.creativereview.co.uk/content/themes/creativereview/images/96.png" />
	<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.creativereview.co.uk/content/themes/creativereview/images/144.png" />
	<link rel="apple-touch-icon-precomposed" sizes="192x192" href="https://www.creativereview.co.uk/content/themes/creativereview/images/192.png" />
	<link rel="apple-touch-icon-precomposed" sizes="228x228" href="https://www.creativereview.co.uk/content/themes/creativereview/images/228.png" />
	<link rel="apple-touch-icon-precomposed" href="https://www.creativereview.co.uk/content/themes/creativereview/images/228.png" />
	<meta name="msapplication-TileImage" content="https://www.creativereview.co.uk/content/themes/creativereview/images/144.png" />
	<meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=https://www.creativereview.co.uk/feed/&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=https://www.creativereview.co.uk/feed/&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=https://www.creativereview.co.uk/feed/&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=https://www.creativereview.co.uk/feed/&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=https://www.creativereview.co.uk/feed/&amp;id=5;cycle=1"/><meta name="theme-color" content="#de1301" />
				<link rel="stylesheet" href="https://www.creativereview.co.uk/content/plugins/spectacula-threaded-comments/style/comments.css?ver=2.0.0" type="text/css" media="screen" />
<!--[if IE 9]>
<link rel="stylesheet" id="IE-9-style" href="https://www.creativereview.co.uk/content/themes/creativereview/css/ie9.css?ver=1505986582" type="text/css" media="all" />
<![endif]--><link rel="icon" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2016/05/cropped-crlogo-master-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2016/05/cropped-crlogo-master-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2016/05/cropped-crlogo-master-icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2016/05/cropped-crlogo-master-icon-270x270.png" />
<style>
.breakout-box.colour-group-1 {
	 background-color: #c51162;
	 color: #fff;
}

.breakout-box.colour-group-2 {
	 background-color: #87c314;
	 color: #fff;
}

.breakout-box.colour-group-3 {
	 background-color: #f44336;
	 color: #000;
}

.breakout-box.colour-group-4 {
	 background-color: #00bcd4;
	 color: #000;
}
</style></head>
<body class="post-template post-template-single-feature-special post-template-single-feature-special-php single single-post postid-83724 single-format-standard single-feature-special">
				<style scoped="scoped">
			#cookie-law-banner {
				background: #222222;
			}
			.cookie-text {
				color: #333333;
				background: #eeeeee;
				border-color: #cccccc;
			}
			#cookie-law-banner .close-button {
				color: #ffffff;
				background: #000000;
			}
			#cookie-law-banner .close-button:hover {
				background: #ffffff;
				color: #000000;
			}
			.cookie-container {
				background: #333333;
			}
			</style>
			<div id="cookie-law-banner">
				<div class="cookie-container clearfix">
					<div class="cookie-body">
						<div class="cookie-text"> <p style="text-align: center;"><span style="font-family: museo-sans, 'Trebuchet MS', sans-serif; font-size: 16px; font-style: normal; font-weight: normal; line-height: 22.4px; text-align: start;">Our website uses cookies to improve your user experience. If you continue browsing, we assume that you consent to our use of cookies. More information can be found in our </span><a style="font-family: museo-sans, 'Trebuchet MS', sans-serif; font-size: 16px; font-style: normal; font-weight: normal; line-height: 22.4px; text-align: start;" href="http://www.centaur.co.uk/privacy">Privacy & Cookies Policy</a><span style="font-family: museo-sans, 'Trebuchet MS', sans-serif; font-size: 16px; font-style: normal; font-weight: normal; line-height: 22.4px; text-align: start;">.</span></p>
						</div>
					</div>
					<div class="cookie-button"><a class="close-button">X</a></div>
				</div>
			</div>
			
				<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TR8QDR"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TR8QDR');</script>
<!-- End Google Tag Manager -->
<script type="text/javascript">_satellite.pageBottom();</script><!-- doubleclick_overlay -->
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-overlay' class='doubleclick-ad doubleclick-ad-overlay doubleclick-ad-outofpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[0] = googletag.defineOutOfPageSlot('/103432195/Creative_Review-Web/art', 'gpt-ad-overlay').defineSizeMapping(mappingOOP).setTargeting('pos', ['overlay']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-overlay'); 
	      			});
	    		</script>
			</div>
			
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<!-- HEADER AD {single-feature-special} -->
<div class="header-ad"></div>

	<div class="site-wrap">
		<header id="head">
            			<div class="site-branding with-toggles-2">
				<h1 class="site-title"><a href="https://www.creativereview.co.uk/" rel="home"><span class="icon-crlogo"></span><span class="site-name">Creative Review</span></a></h1>
				<span class="tagline">The best in creativity</span>
			</div>

			<div class="toggles">
				<a href="#navigation" class="icon-burger id-toggle"><span>Primary Menu</span></a>
                                        <a href="#navigation" class="icon-magnification id-toggle"><span>Next</span></a>
                        			</div>
		</header>

		<div class="main-body">
    <div class="under-header feature-special">
        
<style>
    .under-header .coloured-a {
        color: #000;
        background-color: transparent    }

    .under-header .coloured-b {
        color: #000;
        background-image: linear-gradient(rgba(0, 0, 0, 0) 15%, transparent 15%, transparent 85%, rgba(0, 0, 0, 0) 85%, rgba(0, 0, 0, 0) 100%);
    }

    .no-cssgradients .under-header .coloured-b {
        background-color: transparent;
    }

    .under-header .coloured-c {
        color: #000;
        background-color: transparent    }
</style>

<figure class="lead-image feature fixed-height">
    <img width="1200" height="780" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2017/09/SoH-170921-028-100x100.jpg" class="attachment-huge size-huge lazyload" alt="" data-src="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2017/09/SoH-170921-028.jpg" data-srcset="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2017/09/SoH-170921-028.jpg 1200w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2017/09/SoH-170921-028-465x302.jpg 465w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2017/09/SoH-170921-028-768x499.jpg 768w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2017/09/SoH-170921-028-769x500.jpg 769w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2017/09/SoH-170921-028-140x91.jpg 140w" data-sizes="(max-width: 1200px) 100vw, 1200px" /></figure>    </div> 
<!-- no-sidebar wider-content wide-content -->
<div class="entry-content wide-content">
    <main id="content">
        <article id="post-83724" class="single-post post-83724 post type-post status-publish format-standard has-post-thumbnail hentry type-creative-inspiration sector-art sector-photography primary-sector-art has-thumbnail taxonomy-type taxterm-creative-inspiration taxonomy-brand">
            <header>
                
				<div class="entry-terms"><a class="term-link-taxonomy-type" href="https://www.creativereview.co.uk/landing-page/creative-inspiration/" rel="tag">Creative Inspiration</a></div>
                <h1 class="page-title font-schear">St Paul skyways become galleries to tell refugee stories</h1>                <div class="standfirst"><p>Nancy Ann Coyne&#8217;s public artwork displays family photographs of immigrants and refugees across St Paul&#8217;s skyways</p>
</div>
                <div class="article-meta">
                    
<span class="byline">By <span class="author vcard"><a href="https://www.creativereview.co.uk/landing-page/patrick-burgoyne/" title="Posts by Patrick Burgoyne" class="author url fn" rel="author">Patrick Burgoyne</a></span></span>
                    
<time datetime="2017-09-28T16:19:27+00:00" pubdate="pubdate" class="entry-date published">
	<span class="hentry-date">28/09/2017</span>
	<span class="hentry-time">4:19 pm</span>
</time>
					                </div>
            </header>

            <div class="article-body">
                <p>Due to its extreme weather, the downtown area of US city St Paul features a network of &#8216;skyways&#8217; – elevated walkways which connect major buildings at second storey level. Artist, designer and photographer has turned four of them into temporary galleries for her new project, Speaking of Home.</p>
<div class="media media-img alignnone"><img class="alignnone size-full wp-image-83729" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2017/09/SoH-170921-016.jpg" alt="" width="1200" height="866" srcset="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2017/09/SoH-170921-016.jpg 1200w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2017/09/SoH-170921-016-418x302.jpg 418w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2017/09/SoH-170921-016-768x554.jpg 768w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2017/09/SoH-170921-016-693x500.jpg 693w" sizes="(max-width: 1200px) 100vw, 1200px" /></div>
<p>Family photographs of 58 immigrants and refugees who live in the city have been blown up to fill each panel of the bridges. These semi-transparent, black-and-white images turn each skyway into a giant lightbox. Each is accompanied by text telling the story of the person featured. Overhead panels feature the word &#8216;home&#8217; in each person&#8217;s native language.</p>
<div id='gallery-3' class='gallery galleryid-83724 gallery-columns-3 gallery-size-large'><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2017/09/SoH-170921-004.jpg'><img width="334" height="500" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2017/09/SoH-170921-004-100x100.jpg" class="attachment-large size-large lazyload" alt="" data-src="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2017/09/SoH-170921-004-334x500.jpg" data-srcset="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2017/09/SoH-170921-004-334x500.jpg 334w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2017/09/SoH-170921-004-202x302.jpg 202w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2017/09/SoH-170921-004-768x1151.jpg 768w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2017/09/SoH-170921-004-721x1080.jpg 721w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2017/09/SoH-170921-004.jpg 801w" data-sizes="(max-width: 334px) 100vw, 334px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2017/09/SoH-170921-005.jpg'><img width="334" height="500" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2017/09/SoH-170921-005-100x100.jpg" class="attachment-large size-large lazyload" alt="" data-src="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2017/09/SoH-170921-005-334x500.jpg" data-srcset="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2017/09/SoH-170921-005-334x500.jpg 334w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2017/09/SoH-170921-005-202x302.jpg 202w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2017/09/SoH-170921-005-768x1151.jpg 768w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2017/09/SoH-170921-005-721x1080.jpg 721w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2017/09/SoH-170921-005.jpg 801w" data-sizes="(max-width: 334px) 100vw, 334px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2017/09/SoH-170921-009.jpg'><img width="334" height="500" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2017/09/SoH-170921-009-100x100.jpg" class="attachment-large size-large lazyload" alt="" data-src="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2017/09/SoH-170921-009-334x500.jpg" data-srcset="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2017/09/SoH-170921-009-334x500.jpg 334w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2017/09/SoH-170921-009-202x302.jpg 202w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2017/09/SoH-170921-009-768x1151.jpg 768w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2017/09/SoH-170921-009-721x1080.jpg 721w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2017/09/SoH-170921-009.jpg 801w" data-sizes="(max-width: 334px) 100vw, 334px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2017/09/SoH-170921-023.jpg'><img width="334" height="500" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2017/09/SoH-170921-023-100x100.jpg" class="attachment-large size-large lazyload" alt="" data-src="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2017/09/SoH-170921-023-334x500.jpg" data-srcset="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2017/09/SoH-170921-023-334x500.jpg 334w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2017/09/SoH-170921-023-202x302.jpg 202w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2017/09/SoH-170921-023-768x1151.jpg 768w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2017/09/SoH-170921-023-721x1080.jpg 721w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2017/09/SoH-170921-023.jpg 801w" data-sizes="(max-width: 334px) 100vw, 334px" /></a>
			</div></figure>
		</div>

<p>“Speaking of Home is designed to invert the divide between the native-born and newcomers, situating immigrants as stationary onlookers as the locals pass by and move through the city,&#8221; Coyne says. The family photographs on show would have been among the few physical reminders those featured have retained from their lives before coming to America, Coyne says. She researched the lives of hundreds of individuals of all major religions, sexual orientations, and backgrounds from six different continents for the project.</p>
<div id='gallery-4' class='gallery galleryid-83724 gallery-columns-3 gallery-size-large'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2017/09/SoH-170921-029.jpg'><img width="780" height="468" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2017/09/SoH-170921-029-100x100.jpg" class="attachment-large size-large lazyload" alt="" data-src="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2017/09/SoH-170921-029-834x500.jpg" data-srcset="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2017/09/SoH-170921-029-834x500.jpg 834w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2017/09/SoH-170921-029-485x291.jpg 485w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2017/09/SoH-170921-029-768x460.jpg 768w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2017/09/SoH-170921-029.jpg 1200w" data-sizes="(max-width: 780px) 100vw, 780px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2017/09/SoH-170921-014.jpg'><img width="747" height="500" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2017/09/SoH-170921-014-100x100.jpg" class="attachment-large size-large lazyload" alt="" data-src="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2017/09/SoH-170921-014-747x500.jpg" data-srcset="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2017/09/SoH-170921-014-747x500.jpg 747w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2017/09/SoH-170921-014-451x302.jpg 451w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2017/09/SoH-170921-014-768x514.jpg 768w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2017/09/SoH-170921-014-480x320.jpg 480w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2017/09/SoH-170921-014.jpg 1200w" data-sizes="(max-width: 747px) 100vw, 747px" /></a>
			</div></figure>
		</div>

<p>Its location is particularly apt as, not only does the area have a very diverse population, but St Paul is also one of the US&#8217;s Sanctuary Cities – cities that have limited their cooperation with the US government over the enforcement of immigration law.</p>
<p><em><a href="http://www.speakingofhome.org" target="_blank" rel="noopener">Speaking of Home</a> will be on show until March 2018</em></p>
<div class="media media-img alignnone"><img class="alignnone size-full wp-image-83727" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2017/09/SoH-170921-024.jpg" alt="" width="792" height="1200" srcset="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2017/09/SoH-170921-024.jpg 792w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2017/09/SoH-170921-024-199x302.jpg 199w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2017/09/SoH-170921-024-768x1164.jpg 768w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2017/09/SoH-170921-024-330x500.jpg 330w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2017/09/SoH-170921-024-713x1080.jpg 713w" sizes="(max-width: 792px) 100vw, 792px" /></div>
<p><em>All photography by Peter Von De Linde</em></p>            </div>

            <footer>
                <div class="entry-terms"><a class="term-link-taxonomy-type" href="https://www.creativereview.co.uk/landing-page/creative-inspiration/" rel="tag">Creative Inspiration</a> <a class="term-link-taxonomy-sector" href="https://www.creativereview.co.uk/landing-page/best-art-work/" rel="tag">Art</a> <a class="term-link-taxonomy-sector" href="https://www.creativereview.co.uk/landing-page/photography/" rel="tag">Photography</a></div>
                
                <!-- ARTICLE FOOTER AD {single-feature-special} -->
<div class="post-footer-ad">
	</div>
            </footer>

            <div class="comments">
                            </div>
        </article>

        <div class="sidebar widget-area">
<!--<div class="widget-group bottom"></div>-->
</div>
    </main>
    <div class="sharing">
    <div class="addthis_sharing_toolbox" data-url="https://www.creativereview.co.uk/speaking-of-home/"
         data-title="St Paul skyways become galleries to tell refugee stories"></div>
</div>

</div>


<div class="sub-content">
    <div class="widget-area">
        <div class="widget widget-doubleclick"><div class="widget-wrap">
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-LB2' class='doubleclick-ad doubleclick-ad-inpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[1] = googletag.defineSlot('/103432195/Creative_Review-Web/art', [728, 90], 'gpt-ad-LB2').defineSizeMapping(mappingLB).setTargeting('pos', ['lb2']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-LB2'); 
	      			});
	    		</script>
			</div>
			</div></div><div class="widget widget-connected-posts style-connected-large"><div class="widget-wrap"><div class="widget-header">
<h3 class="widget-title font-schear">More from CR</h3></div>
<div class="columns-flex">
<article class="card-excerpt has-thumbnail post-83441 post type-post status-publish format-standard has-post-thumbnail hentry type-creative-insight taxonomy-type taxterm-creative-insight taxonomy-brand"> 		<header class="block-secondary"><div class="square-thumb">	<a class="entry-thumbnail fixed-height" href="https://www.creativereview.co.uk/from-shoreditch-to-the-shires/"><img width="500" height="500" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2017/09/fe-100x100.jpg" class="attachment-large size-large lazyload" alt="" data-src="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2017/09/fe-500x500.jpg" data-srcset="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2017/09/fe-500x500.jpg 500w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2017/09/fe-100x100.jpg 100w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2017/09/fe-302x302.jpg 302w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2017/09/fe-620x620.jpg 620w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2017/09/fe-460x460.jpg 460w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2017/09/fe-300x300.jpg 300w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2017/09/fe-200x200.jpg 200w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2017/09/fe.jpg 595w" data-sizes="(max-width: 500px) 100vw, 500px" /></a> </div></header>
	<div class="block-lead">
				<div class="entry-terms"><a class="term-link-taxonomy-type" href="https://www.creativereview.co.uk/landing-page/creative-insight/" rel="tag">Creative Insight</a></div>		<h2 class="hentry-title medium"><a href="https://www.creativereview.co.uk/from-shoreditch-to-the-shires/">From Shoreditch to the Shires, why Millennials are on the move</a></h2>		<div class="excerpt"><p class="p1">Unaffordable house prices, the growth in desktop businesses and the ability to work from anywhere are prompting many creatives to move to the country, or at least to provincial towns and cities. But, asks Miriam Rayman, is the countryside – particularly its housing stock and its tech infrastructure – ready for this influx of Millennial ‘Rurbanites’?</p></div>
		<footer>
			
<time datetime="2017-09-26T13:01:58+00:00" pubdate="pubdate" class="entry-date published">
	<span class="hentry-date">26/09/2017</span>
	<span class="hentry-time">1:01 pm</span>
</time>
								</footer>
	</div>
</article>
<article class="card-excerpt has-thumbnail post-81489 post type-post status-publish format-standard has-post-thumbnail hentry category-learning type-creative-insight sector-advertising sector-branding sector-graphic-design primary-sector-graphic-design taxonomy-type taxterm-creative-insight taxonomy-brand"> 		<header class="block-secondary"><div class="square-thumb">	<a class="entry-thumbnail fixed-height" href="https://www.creativereview.co.uk/who-cares-about-being-original/"><img width="780" height="444" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2017/09/CDBanner-100x100.jpg" class="attachment-large size-large lazyload" alt="" data-src="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2017/09/CDBanner-879x500.jpg" data-srcset="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2017/09/CDBanner-879x500.jpg 879w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2017/09/CDBanner-485x276.jpg 485w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2017/09/CDBanner-768x437.jpg 768w" data-sizes="(max-width: 780px) 100vw, 780px" /></a> </div></header>
	<div class="block-lead">
				<div class="entry-terms"><a class="term-link-taxonomy-type" href="https://www.creativereview.co.uk/landing-page/creative-insight/" rel="tag">Creative Insight</a></div>		<h2 class="hentry-title medium"><a href="https://www.creativereview.co.uk/who-cares-about-being-original/">Who cares about being original?</a></h2>		<div class="excerpt"><p>When designer Christopher Doyle issued a heartfelt plea for designers to &#8216;try to be new&#8217; on Twitter it prompted an impassioned debate on the role of originality in creative work. CR talks to Doyle about what sparked the debate and his own views on whether it is still possible to be entirely original and, if so, why we should try</p></div>
		<footer>
			
<time datetime="2017-09-07T12:54:46+00:00" pubdate="pubdate" class="entry-date published">
	<span class="hentry-date">07/09/2017</span>
	<span class="hentry-time">12:54 pm</span>
</time>
			
<div class="comment-count">4</div>
					</footer>
	</div>
</article>
<article class="card-excerpt has-thumbnail post-81421 post type-post status-publish format-standard has-post-thumbnail hentry category-health category-learning type-creative-insight sector-creative-leaders primary-sector-creative-leaders taxonomy-type taxterm-creative-insight taxonomy-brand"> 		<header class="block-secondary"><div class="square-thumb">	<a class="entry-thumbnail fixed-height" href="https://www.creativereview.co.uk/creative-leaders-stress-workplace/"><img width="567" height="500" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2017/09/sorbetto-100x100.jpg" class="attachment-large size-large lazyload" alt="" data-src="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2017/09/sorbetto-567x500.jpg" data-srcset="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2017/09/sorbetto-567x500.jpg 567w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2017/09/sorbetto-343x302.jpg 343w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2017/09/sorbetto-768x677.jpg 768w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2017/09/sorbetto-1225x1080.jpg 1225w" data-sizes="(max-width: 567px) 100vw, 567px" /></a> </div></header>
	<div class="block-lead">
				<div class="entry-terms"><a class="term-link-taxonomy-type" href="https://www.creativereview.co.uk/landing-page/creative-insight/" rel="tag">Creative Insight</a></div>		<h2 class="hentry-title medium"><a href="https://www.creativereview.co.uk/creative-leaders-stress-workplace/">Creative Leaders on Stress in the Workplace</a></h2>		<div class="excerpt"><p>We talked to three of this year’s CR Creative Leaders 50 – Anna Higgs of Ink Factory, Ken Kirton of Hato and Resh Sidhu of Framestore – about how they manage stress, in themselves and colleagues, within the workplace</p></div>
		<footer>
			
<time datetime="2017-09-06T12:50:21+00:00" pubdate="pubdate" class="entry-date published">
	<span class="hentry-date">06/09/2017</span>
	<span class="hentry-time">12:50 pm</span>
</time>
								</footer>
	</div>
</article>
<article class="card-excerpt has-thumbnail post-83550 post type-post status-publish format-standard has-post-thumbnail hentry category-fashion-luxury type-creative-insight sector-digital sector-technology primary-sector-digital primary-sector-technology taxonomy-type taxterm-creative-insight taxonomy-brand"> 		<header class="block-secondary"><div class="square-thumb">	<a class="entry-thumbnail fixed-height" href="https://www.creativereview.co.uk/fashion-winning-digital-wars/"><img width="780" height="357" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2017/09/Asos1-100x100.png" class="attachment-large size-large lazyload" alt="" data-src="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2017/09/Asos1-1002x459.png" data-srcset="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2017/09/Asos1-1002x459.png 1002w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2017/09/Asos1-485x222.png 485w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2017/09/Asos1-768x352.png 768w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2017/09/Asos1.png 1396w" data-sizes="(max-width: 780px) 100vw, 780px" /></a> </div></header>
	<div class="block-lead">
				<div class="entry-terms"><a class="term-link-taxonomy-type" href="https://www.creativereview.co.uk/landing-page/creative-insight/" rel="tag">Creative Insight</a></div>		<h2 class="hentry-title medium"><a href="https://www.creativereview.co.uk/fashion-winning-digital-wars/">Why fashion is winning the digital wars</a></h2>		<div class="excerpt"><p>Malcolm Poynton, Global Chief Creative Officer at Cheil Worldwide, on ASOS&#8217;s slick new image recognition tool, and the impressive digital innovation that&#8217;s coming out of the fashion industry.</p></div>
		<footer>
			
<time datetime="2017-09-27T12:34:20+00:00" pubdate="pubdate" class="entry-date published">
	<span class="hentry-date">27/09/2017</span>
	<span class="hentry-time">12:34 pm</span>
</time>
								</footer>
	</div>
</article>
</div>
</div></div><div class="widget icit-taxonomical-listings lister-default jobs-4 taxonomy-none"><div class="widget-wrap"><div class="widget-header"><h3 class="widget-title font-schear"><a href="https://jobs.creativereview.co.uk/" class="title-text">Jobs</a></h3><div class="nav-links"><a href="https://jobs.creativereview.co.uk/" class="view-more-link button outline">View more</a></div></div>
<div class="columns-flex ajax-target"> 
<article class="card-excerpt has-thumbnail post-46809 jobs type-jobs status-publish has-post-thumbnail hentry"> <style scoped="scoped">article.card-excerpt.job-otw.post-46809 { color: #fff; background-color: #2196F3; }</style>        <header class="block-secondary">
            <div class="square-thumb">	<a class="entry-thumbnail fixed-height" href="https://jobs.creativereview.co.uk/job/1493/2d-animator-illustrator/?CMPID=CR-Jobs"><img width="235" height="235" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2017/07/Fishfinger_115x115-100x100.jpg" class="attachment-large size-large lazyload" alt="Fishfinger_115x115" data-src="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2017/07/Fishfinger_115x115.jpg" data-srcset="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2017/07/Fishfinger_115x115.jpg 235w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2017/07/Fishfinger_115x115-100x100.jpg 100w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2017/07/Fishfinger_115x115-620x620.jpg 620w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2017/07/Fishfinger_115x115-460x460.jpg 460w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2017/07/Fishfinger_115x115-300x300.jpg 300w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2017/07/Fishfinger_115x115-200x200.jpg 200w" data-sizes="(max-width: 235px) 100vw, 235px" /></a> </div>
        </header> 
    <div class="block-lead">
                <h2 class="hentry-title medium"><a href="https://jobs.creativereview.co.uk/job/1493/2d-animator-illustrator/?CMPID=CR-Jobs">2D Animator / Illustrator</a></h2>        <div class="excerpt"></div>
        <footer>
            <div class="entry-terms">Fishfinger</div>                    </footer>
    </div>
</article>

<article class="card-excerpt has-thumbnail post-46811 jobs type-jobs status-publish has-post-thumbnail hentry"> <style scoped="scoped">article.card-excerpt.job-otw.post-46811 { color: #fff; background-color: #2196F3; }</style>        <header class="block-secondary">
            <div class="square-thumb">	<a class="entry-thumbnail fixed-height" href="https://jobs.creativereview.co.uk/job/1543/group-senior-retail-designer-/?CMPID=CR-Jobs"><img width="235" height="180" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2017/06/Clarks_logo1-100x100.jpg" class="attachment-large size-large lazyload" alt="" data-src="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2017/06/Clarks_logo1.jpg" /></a> </div>
        </header> 
    <div class="block-lead">
                <h2 class="hentry-title medium"><a href="https://jobs.creativereview.co.uk/job/1543/group-senior-retail-designer-/?CMPID=CR-Jobs">Group Senior Retail Designer</a></h2>        <div class="excerpt"></div>
        <footer>
            <div class="entry-terms">Clarks</div>                    </footer>
    </div>
</article>

<article class="card-excerpt has-thumbnail post-43927 jobs type-jobs status-publish has-post-thumbnail hentry"> <style scoped="scoped">article.card-excerpt.job-otw.post-43927 { color: #fff; background-color: #2196F3; }</style>        <header class="block-secondary">
            <div class="square-thumb">	<a class="entry-thumbnail fixed-height" href="https://jobs.creativereview.co.uk/job/1444/creative-designer/?CMPID=CR-Jobs"><img width="235" height="235" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2017/05/Monddi_115x115-100x100.jpg" class="attachment-large size-large lazyload" alt="" data-src="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2017/05/Monddi_115x115.jpg" data-srcset="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2017/05/Monddi_115x115.jpg 235w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2017/05/Monddi_115x115-100x100.jpg 100w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2017/05/Monddi_115x115-620x620.jpg 620w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2017/05/Monddi_115x115-460x460.jpg 460w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2017/05/Monddi_115x115-300x300.jpg 300w, https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2017/05/Monddi_115x115-200x200.jpg 200w" data-sizes="(max-width: 235px) 100vw, 235px" /></a> </div>
        </header> 
    <div class="block-lead">
                <h2 class="hentry-title medium"><a href="https://jobs.creativereview.co.uk/job/1444/creative-designer/?CMPID=CR-Jobs">Creative Designer</a></h2>        <div class="excerpt"></div>
        <footer>
            <div class="entry-terms">Monddi Design Agency</div>                    </footer>
    </div>
</article>

<article class="card-excerpt has-thumbnail post-46813 jobs type-jobs status-publish has-post-thumbnail hentry"> <style scoped="scoped">article.card-excerpt.job-otw.post-46813 { color: #fff; background-color: #2196F3; }</style>        <header class="block-secondary">
            <div class="square-thumb">	<a class="entry-thumbnail fixed-height" href="https://jobs.creativereview.co.uk/job/1490/head-of-digital-content/?CMPID=CR-Jobs"><img width="360" height="180" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2017/01/RedSofa-200x200.jpg" class="attachment-large size-large lazyload" alt="" data-src="https://s3-eu-central-1.amazonaws.com/centaur-wp/creativereview/prod/content/uploads/2017/01/RedSofa.jpg" /></a> </div>
        </header> 
    <div class="block-lead">
                <h2 class="hentry-title medium"><a href="https://jobs.creativereview.co.uk/job/1490/head-of-digital-content/?CMPID=CR-Jobs">Head of Digital Content</a></h2>        <div class="excerpt"></div>
        <footer>
            <div class="entry-terms">Red Sofa London</div>                    </footer>
    </div>
</article>
</div>

</div></div><div class="menu-walker-cta-card-layout advanced-menu-512 widget widget-menu widget-menu-advanced"><div class="menu-walker-cta-card-layout advanced-menu-512 widget-wrap"><div class="widget-header"><h3 class="widget-title font-schear">Make the most of CR</h3></div><div class="columns-flex force-square studio-sense">
<article class="card-excerpt card-term no-thumbnail post-42695 nav_menu_item type-nav_menu_item status-publish hentry"> 
    <div class="block-lead">
                <h2 class="hentry-title medium"><a href="https://www.creativereview.co.uk/work/add/">Submit your work</a></h2>        <span class="icon icon-extra-pencil"></span>        <div class="excerpt"><p>Share your latest work with Creative Review</p>
</div>
    </div>
</article>

<article class="card-excerpt card-term no-thumbnail post-42699 nav_menu_item type-nav_menu_item status-publish hentry"> 
    <div class="block-lead">
                <h2 class="hentry-title medium"><a href="https://account.creativereview.co.uk/register">Receive our newsletter</a></h2>        <span class="icon icon-extra-reading"></span>        <div class="excerpt"><p>The very best of creativity delivered in our daily email</p>
</div>
    </div>
</article>

<article class="card-excerpt card-term no-thumbnail post-42700 nav_menu_item type-nav_menu_item status-publish hentry"> 
    <div class="block-lead">
                <h2 class="hentry-title medium"><a href="http://creative-review.myshopify.com/">Subscribe to CR in print</a></h2>        <span class="icon icon-extra-calender"></span>        <div class="excerpt"><p>Choose from 1, 2 or 3 year subscriptions to CR in print</p>
</div>
    </div>
</article>

<article class="card-excerpt card-term no-thumbnail post-42701 nav_menu_item type-nav_menu_item status-publish hentry"> 
    <div class="block-lead">
                <h2 class="hentry-title medium"><a href="https://www.creativereview.co.uk/landing-page/studio-sense/">Studio Sense</a></h2>        <span class="icon icon-extra-idea"></span>        <div class="excerpt"><p>Advice on running your creative business</p>
</div>
    </div>
</article>
</div></div></div>    </div>
</div>
		</div>

		<div id="navigation">
	<div class="nav-header keep-toggle-search keep-toggle-login">
		<div class="nav-head-wrap">
			<h1 class="site-title"><a href="https://www.creativereview.co.uk/" rel="home"><span class="icon-crlogo"></span><span class="site-name">Creative Review</span></a></h1>
			
<div id="header-search" class="search-bar">
	<a href="#header-search" class="toggle-search"><span class="icon-magnification"></span>Search</a>
	<form method="get" action="https://www.creativereview.co.uk/" class="search-form">
    <input type="text" class="search-input" name="s" placeholder="Search&hellip;" value=""
           data-error="Oops! Try again."/>
    <button type="submit" class="sub-button" title="search"><span class="submit-text">Go</span><span class="icon-arrow-right2"></span></button>
    </form>
</div>

<div id="header-login" class="login-form not-logged-in">
	<a href="#header-login" class="toggle-login"><span class="icon-account"></span>Sign in or register</a> <div class="login-form-wrap cf">
	<form method="post" id="login" action="https://www.creativereview.co.uk/wordpress/wp-login.php">

		<div class="field">
			<label class="screen-reader-text">Email</label>
			<input type="text" name="log" placeholder="Email" class="focus-login" value="">
		</div>

		<div class="field">
			<label class="screen-reader-text">Password</label>
			<input type="password" name="pwd" placeholder="Password" />
		</div>

		<div class="field-submit">
			<input type="submit" value="Sign in"><span class="or">or</span><a class="button" href="https://account.creativereview.co.uk/register?returl=https%3A%2F%2Fwww.creativereview.co.uk%2Fspeaking-of-home%2F%3Fmm_59cd8157ab7cb%3D59cd8157ab86e">Register</a> 		</div>

		<input type="hidden" id="_lsnonce" name="_lsnonce" value="1773df7c67" /><input type="hidden" name="_wp_http_referer" value="/speaking-of-home/" />		<input type="hidden" name="masthead_login" value="1" />
		<input type="hidden" name="rememberme" value="1">
		<input type="hidden" name="redirect_to" value="https://www.creativereview.co.uk/speaking-of-home/" />
		<input type="hidden" name="error_redirect_to" value="https://www.creativereview.co.uk/dashboard/?redirect_to=https%3A%2F%2Fwww.creativereview.co.uk%2Fspeaking-of-home%2F" />

	</form>
</div>
</div>
		</div>
	</div>

	<nav class="topload-navigation" role="navigation">
		<a href="#" class="id-toggle close"><span class="icon-cross"></span>Close</a> <ul id="menu-main-menu" class="menu cf"><li id="menu-item-71950" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children item-colour-000000 menu-item-depth-0"><span class="menu-item-title">Themes</span>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-82723" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.creativereview.co.uk/landing-page/london-design-festival/"><span class="menu-item-title">London Design Festival</span></a></li>
	<li id="menu-item-77848" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.creativereview.co.uk/landing-page/branding-for-a-life-paradox-series/"><span class="menu-item-title">Branding for a life in paradox</span></a></li>
	<li id="menu-item-77849" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.creativereview.co.uk/landing-page/paula-scher-works-2/"><span class="menu-item-title">How Paula Scher works</span></a></li>
	<li id="menu-item-71945" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.creativereview.co.uk/landing-page/designer-vs-developer/"><span class="menu-item-title">Designer vs Developer</span></a></li>
	<li id="menu-item-71947" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.creativereview.co.uk/landing-page/top-20-slogans/"><span class="menu-item-title">CR&#8217;s Top 20 slogans</span></a></li>
	<li id="menu-item-71949" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.creativereview.co.uk/landing-page/top-logos-of-all-time/"><span class="menu-item-title">CR&#8217;s Top 20 logos</span></a></li>
	<li id="menu-item-71948" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.creativereview.co.uk/landing-page/artificial-intelligence/"><span class="menu-item-title">Artificial Intelligence</span></a></li>
	<li id="menu-item-73064" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.creativereview.co.uk/landing-page/degree-shows-2017/"><span class="menu-item-title">Degree Shows 2017</span></a></li>
	<li id="menu-item-43553" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.creativereview.co.uk/landing-page/exposure-gem-fletcher/"><span class="menu-item-title">Exposure</span></a></li>
</ul>
</li>
<li id="menu-item-42115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children item-colour-000000 menu-item-depth-0"><span class="menu-item-title">Subjects</span>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-71939" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.creativereview.co.uk/landing-page/graphic-design-news/"><span class="menu-item-title">Graphic design</span></a></li>
	<li id="menu-item-71937" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.creativereview.co.uk/landing-page/branding-news/"><span class="menu-item-title">Branding</span></a></li>
	<li id="menu-item-71938" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.creativereview.co.uk/landing-page/digital-creativity/"><span class="menu-item-title">Digital</span></a></li>
	<li id="menu-item-71944" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.creativereview.co.uk/landing-page/creative-social-media-campaigns/"><span class="menu-item-title">Social Media</span></a></li>
	<li id="menu-item-71936" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.creativereview.co.uk/landing-page/best-advertising-work/"><span class="menu-item-title">Advertising</span></a></li>
	<li id="menu-item-71943" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.creativereview.co.uk/landing-page/service-design/"><span class="menu-item-title">Service Design</span></a></li>
	<li id="menu-item-71940" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.creativereview.co.uk/landing-page/film-tv-creativity-on-screen/"><span class="menu-item-title">Film &#038; TV</span></a></li>
	<li id="menu-item-71941" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.creativereview.co.uk/landing-page/typography-news/"><span class="menu-item-title">Typography</span></a></li>
	<li id="menu-item-66111" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.creativereview.co.uk/landing-page/photography/"><span class="menu-item-title">Photography</span></a></li>
</ul>
</li>
<li id="menu-item-42205" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children item-colour-000000 menu-item-depth-0"><span class="menu-item-title">Writers</span>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-42257" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.creativereview.co.uk/landing-page/patrick-burgoyne/"><span class="menu-item-title">Patrick Burgoyne</span></a></li>
	<li id="menu-item-42247" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.creativereview.co.uk/landing-page/mark-sinclair/"><span class="menu-item-title">Mark Sinclair</span></a></li>
	<li id="menu-item-42256" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.creativereview.co.uk/landing-page/eliza-williams/"><span class="menu-item-title">Eliza Williams</span></a></li>
	<li id="menu-item-42258" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.creativereview.co.uk/landing-page/rachael-steven/"><span class="menu-item-title">Rachael Steven</span></a></li>
	<li id="menu-item-42250" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.creativereview.co.uk/landing-page/salonee-gadgil/"><span class="menu-item-title">Salonee Gadgil</span></a></li>
	<li id="menu-item-42262" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.creativereview.co.uk/landing-page/rick-poynor/"><span class="menu-item-title">Rick Poynor</span></a></li>
	<li id="menu-item-42264" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.creativereview.co.uk/landing-page/paul-belford/"><span class="menu-item-title">Paul Belford</span></a></li>
	<li id="menu-item-42263" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.creativereview.co.uk/landing-page/james-greenfield/"><span class="menu-item-title">James Greenfield</span></a></li>
	<li id="menu-item-42249" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.creativereview.co.uk/landing-page/daniel-benneworth-gray/"><span class="menu-item-title">Daniel Benneworth-Gray</span></a></li>
</ul>
</li>
<li id="menu-item-42124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children item-colour-000000 menu-item-depth-0"><span class="menu-item-title">More</span>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-39073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a href="https://www.creativereview.co.uk/creativeleaders50/"><span class="menu-item-title">Creative Leaders 50</span></a></li>
	<li id="menu-item-77536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a href="https://www.creativereview.co.uk/mastering-creativity/"><span class="menu-item-title">Mastering Creativity</span></a></li>
	<li id="menu-item-79519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.creativereview.co.uk/landing-page/the-annual-2017/"><span class="menu-item-title">The Annual</span></a></li>
	<li id="menu-item-80024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.creativereview.co.uk/photography-annual-2017/"><span class="menu-item-title">The Photography Annual</span></a></li>
	<li id="menu-item-46344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://jobs.creativereview.co.uk"><span class="menu-item-title">Jobs</span></a></li>
	<li id="menu-item-42129" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.creativereview.co.uk/landing-page/studio-sense-how-to-run-a-creative-business/"><span class="menu-item-title">Studio Sense</span></a></li>
	<li id="menu-item-86" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a target="_blank" href="http://magazine.creativereview.co.uk/crsubren17/"><span class="menu-item-title">Subscribe to the magazine</span></a></li>
	<li id="menu-item-78611" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="http://magazine.creativereview.co.uk/archive-institutions/"><span class="menu-item-title">Archive Access (for institutions)</span></a></li>
	<li id="menu-item-84" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a href="https://www.creativereview.co.uk/contact-us/"><span class="menu-item-title">Contact</span></a></li>
	<li id="menu-item-42297" class="menu-item menu-item-type-custom menu-item-object-custom has-icon menu-item-depth-1"><a href="https://www.facebook.com/CreativeReview/"><span class="icon-facebook"></span><span class="menu-item-title">Facebook</span></a></li>
	<li id="menu-item-42294" class="menu-item menu-item-type-custom menu-item-object-custom has-icon menu-item-depth-1"><a href="https://twitter.com/CreativeReview"><span class="icon-twitter"></span><span class="menu-item-title">Twitter</span></a></li>
	<li id="menu-item-42293" class="menu-item menu-item-type-custom menu-item-object-custom has-icon menu-item-depth-1"><a href="https://www.instagram.com/creativereview/"><span class="icon-instagram"></span><span class="menu-item-title">Instagram</span></a></li>
	<li id="menu-item-42296" class="menu-item menu-item-type-custom menu-item-object-custom has-icon menu-item-depth-1"><a href="https://uk.pinterest.com/creativereview/"><span class="icon-pinterest"></span><span class="menu-item-title">Pinterest</span></a></li>
	<li id="menu-item-42295" class="menu-item menu-item-type-custom menu-item-object-custom has-icon menu-item-depth-1"><a href="http://linkedin.com/company/creative-review"><span class="icon-linkedin"></span><span class="menu-item-title">LinkedIn</span></a></li>
</ul>
</li>
</ul>	</nav>
</div>

		<footer class="site-footer" role="contentinfo">
			<nav class="nav-footer"> <ul id="menu-social-menu" class="menu menu-social"><li id="menu-item-299" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a target="_blank" href="https://twitter.com/CreativeReview"><span class="icon-twitter"></span><span class="menu-item-title">Twitter</span></a></li>
<li id="menu-item-300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a target="_blank" href="https://www.facebook.com/CreativeReview"><span class="icon-facebook"></span><span class="menu-item-title">Facebook</span></a></li>
<li id="menu-item-42202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://www.instagram.com/creativereview/"><span class="icon-instagram"></span><span class="menu-item-title">Instagram</span></a></li>
<li id="menu-item-42204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://uk.pinterest.com/creativereview/"><span class="icon-pinterest"></span><span class="menu-item-title">Pinterest</span></a></li>
<li id="menu-item-42203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://www.linkedin.com/company/creative-review"><span class="icon-linkedin"></span><span class="menu-item-title">LinkedIn</span></a></li>
</ul><ul id="menu-footer" class="menu menu-footer"><li id="menu-item-42703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.creativereview.co.uk/contact-us/"><span class="menu-item-title">Contact</span></a></li>
<li id="menu-item-42706" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.centaurmedia.com/privacy"><span class="menu-item-title">Privacy Policy</span></a></li>
<li id="menu-item-42704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://magazine.creativereview.co.uk/crsubscribe17/"><span class="menu-item-title">Subscribe</span></a></li>
<li id="menu-item-42705" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.centaurmedia.com/terms-and-conditions"><span class="menu-item-title">T&#038;Cs</span></a></li>
</ul>
</nav>
			<div class="site-info">
	<div class="left-side">
		<p class="copyright">© 2017. All rights reserved.</p>
		<p class="colophon">built by <a href="http://interconnectit.com">interconnect<span>/</span><strong>it</strong></a></p>
	</div>

	<address><p>Centaur Communications Ltd (a member of the Centaur Media plc group)</p>
<p>Wells Point, 79 Wells Street, London W1T 3QN. Registered in England No: 1595235</p>
</address>
</div>

			<!-- FOOTER AD {single-feature-special} -->
<div class="footer-ad sticky-bottom" id="catfish">
	</div>
		</footer>
	</div>

	<div class="footer-scripts">
				<!-- Begin BlueKai Tag --> 
<iframe name="__bkframe" height="0" width="0" frameborder="0" style="display:none;position:absolute;clip:rect(0px 0px 0px 0px)" src="about:blank"></iframe> 
<script type="text/javascript" src="https://tags.bkrtx.com/js/bk-coretag.js"></script> 
<script type="text/javascript">
bk_doJSTag(51183, 1); 
</script> 
<!-- End BlueKai Tag -->
			<!-- DOUBLECLICK AD SPACE -->
			<div id='inread' class='doubleclick-ad doubleclick-ad-outofpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[2] = googletag.defineOutOfPageSlot('/103432195/Creative_Review-Web/art', 'inread').defineSizeMapping(mappingOOP).setTargeting('pos', ['inread']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('inread'); 
	      			});
	    		</script>
			</div>
			<style type="text/css">.item-colour-000000 > span.menu-item-title, .item-colour-000000 > a {color: #000000;}</style><script type="text/javascript" src="https://www.creativereview.co.uk/content/plugins/icit-cookie-law/js/script.min.js?ver=-1505986582" defer></script>
<script type='text/javascript' src='https://www.creativereview.co.uk/content/plugins/icit-lazyloader/js/lazysizes.min.js?ver=1-1505986582'></script>
<script type='text/javascript' src='https://www.creativereview.co.uk/content/plugins/icit-lazyloader/js/lazyloader.min.js?ver=1-1505986582'></script>
<script type="text/javascript" src="https://www.creativereview.co.uk/content/plugins/centaur-plugins/js/lister-ajax.min.js?ver=1-1505986582" defer></script>
<script type='text/javascript' src='https://www.creativereview.co.uk/wordpress/wp-includes/js/comment-reply.min.js?ver=-1505986582'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sitevars = {"carousel_speed":"8000"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.creativereview.co.uk/content/themes/creativereview/js/behaviour.min.js?ver=1-1505986582" defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var addthis_config = {"data_track_addressbar":"","data_track_clickback":"","services_exclude":"print","username":"ra-55f16ac98650ab65"};
/* ]]> */
</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js?ver=2#pubid=ra-55f16ac98650ab65" defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfpstuff = {"doubleclick_auto_populate":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.creativereview.co.uk/content/plugins/doubleclick/js/doubleclick.min.js?ver=0.4.2" defer></script>
<script type='text/javascript' src='https://www.creativereview.co.uk/content/themes/creativereview/js/do-slick.min.js?ver=1'></script>
<script type="text/javascript" src="https://www.creativereview.co.uk/wordpress/wp-includes/js/wp-embed.min.js?ver=4.8.2" defer></script>
<span class="hidden" data-shown-posts="83724,83441,81489,81421,83550,46809,46811,43927,46813,42695,42699,42700,42701" id="icit-shown-posts"></span>
		<!-- ADTECH -->
		<script>if ( window.ADTECH ) ADTECH.executeQueue();</script>
		</div>

	
</body>
</html>
